
<!doctype html>
<html lang="en-US">
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1">
		<link rel="profile" href="https://gmpg.org/xfn/11">
	<link rel="preconnect" href="https://fonts.gstatic.com" crossorigin />
	<link rel="preload" as="style" href="https://fonts.googleapis.com/css?family=Lora:400,400i,700,700i|Roboto+Condensed:400,700&#038;display=swap" />

		
	<script>
// Segment set-up
window.gaCloudMode = true;
try {if (document.cookie.match(/_ga=/)) {} else {
function generateGaClientId(){var a=Math.round(+new Date/1e3);try{var n=new Uint32Array(1),t=crypto.getRandomValues(n)[0]}catch(a){t=Math.round(2147483647*Math.random())}return[t,a].join(".")}
try{var da=document.location.hostname.split("."),yd=[da[da.length-2],da.pop()].join(".");document.cookie="_ga=GA1.2."+generateGaClientId()+";max-age=63072000;domain="+yd+";path=/"}catch(a){}}
}catch(e) {}
</script>
			
	<!-- Cookies Consent Notice start -->
	<script src="https://ccpa.psg.nexstardigital.net/site/wdtn?perf=jsmin"></script> 	<!-- Cookies Consent Notice end -->
	
			<script type="text/javascript" src="https://www.wdtn.com/wp-content/plugins/universal-data-layer/js/udl.js?ver=1.2.0"></script>
		<script>
			window.NXSTdata.content = Object.assign( window.NXSTdata.content, {"title":"Facebook has data showing Instagram leaves some users depressed","homepageTitle":"","socialTitle":"","pageType":"article","authorName":"Bobby Oler  Joe Donlon","authorNonByline":"","description":"Facebook has internal data showing Instagram is having a negative impact on teenage users, specifically girls, which first surfaced in a new report in The Wall Street Journal.","publicationDate":"2021-09-15T06:01:10-04:00","lastModifiedDate":"2021-09-15T06:01:10-04:00","publicationDayOfWeek":"Wednesday","categoryList":["News","U.S. and World"],"primaryCategory":"U.S. and World","tagList":["Tik Tok"],"wordCount":546,"paragraphCount":14,"imageCount":0,"videoCount":1,"slideshowCount":0,"pageId":921356,"providerName":"Nexstar","isShared":false,"originalSource":"","sharingMode":"","pageDcode":["987"],"localId":"nxs-45-article-921356","primaryCategoryId":46,"persistentId":"nxs-108-article-1716454","nlpSentiment":{"score":-0.2,"magnitude":10.8},"nlpCategories":{"\/Online Communities\/Social Networks":0.93},"nlpOther":{"website":0.02,"study":0.01,"studies":0.01,"strength":0.01,"response":0.01,"reality distortion":0.01,"problem":0.01,"Instagram":0.04,"impact":0.03,"feeling":0.01,"Facebook":0.12,"data":0.03,"content":0.01,"collection":0.01},"nlpPerson":{"users":0.07,"teens":0.1,"spokesperson":0.01,"Shibani Joshi":0.04,"people":0.02,"Jim Anderson":0.01,"daughter":0.01,"40%":0.01},"nlpLocation":{"U.S.":0.01,"U.K.":0.01,"CHICAGO":0.01},"nlpWorkOfArt":{"The Wall Street Journal":0.01,"The Donlon Report":0.01,"report":0.02,"comment":0.01,"article":0.01},"nlpOrganization":{"organizations":0.01,"NewsNation Now":0.01},"nlpConsumerGood":{"app":0.01}} )
			window.NXSTdata.page = Object.assign( window.NXSTdata.page, {"canonicalUrl":"https:\/\/newsnationnow.com\/business\/tech\/facebook-has-data-showing-instagram-leaves-some-users-depressed\/","ampUrl":"https:\/\/www.wdtn.com\/news\/u-s-world\/facebook-has-data-showing-instagram-leaves-some-users-depressed\/amp\/","urlHostname":"https:\/\/www.wdtn.com","urlSlug":"facebook-has-data-showing-instagram-leaves-some-users-depressed","directoryPath":["news","u-s-world"]} )
			window.NXSTdata.site = Object.assign( window.NXSTdata.site, {"activeTheme":"nexstar","appVersion":"wp","brandName":"WDTN.com","callSign":"WDTN","domainName":"www.wdtn.com","timeZone":"America\/Detroit","segmentKey":"kT7TJ49Y5tFhRgS9a9AcZuGijIUQ9btG","gaId":"UA-32507368-34","networkId":"nxs-45"} )
			window.NXSTdata.ads = Object.assign( window.NXSTdata.ads, {"adSlots":[],"adUnitPath":"news\/u_s__and_world","a9Enabled":true,"confiantEnabled":true,"indexExchangeEnabled":false,"nativoEnabled":true,"revContentEnabled":true,"prebidEnabled":true,"teadsEnabled":true} )
			window.NXSTdata.layout = Object.assign( window.NXSTdata.layout, {"mainModule":""} )
			window.NXSTdata.identity = window.NXSTdata.identity || {}
		</script>
		
						<script src="https://blue.wdtn.com/script.js"></script>
	
	
<!-- BoB -->
<script async type="text/javascript" id="bob_tag_loader">
var page_url = "https:\/\/www.wdtn.com\/news\/u-s-world\/facebook-has-data-showing-instagram-leaves-some-users-depressed\/" || "";
var cats = "News,U.S. and World" || "";
var bob_kw = "Tik Tok" || "";
var bob_desc = "Facebook has internal data showing Instagram is having a negative impact on teenage users, specifically girls, which first surfaced in a new report in The Wall Street Journal." || "";
var bob_story_author = "Bobby Oler and Joe Donlon" || "";
var cat_data = "&cats=" + encodeURIComponent(cats) + "&bob_kw=" + encodeURIComponent(bob_kw) + "&bob_desc=" + encodeURIComponent(bob_desc) + "&story_author=" + encodeURIComponent(bob_story_author) + "&page_url=" + encodeURIComponent(page_url);
var bob_base = "bob.dmpxs.com";

var bob_cb = '1';
bob_cb = ((new Date()).getTime() + "" + Math.floor(Math.random() * 1000000)).substr(0, 16);
(function () {
var bob_tag = document.createElement('script');
bob_tag.type = 'text/javascript';
bob_tag.async = true;
bob_tag.id = "bob_tag";
bob_tag.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + bob_base + '/static/bob_001.js?bob_cb=' + bob_cb + cat_data;
var bts = document.getElementsByTagName('script')[0];
bts.parentNode.insertBefore(bob_tag, bts);
})();
</script>


	<script type="text/javascript" id="bob_003_tag_loader">
	var page_url = "https:\/\/www.wdtn.com\/news\/u-s-world\/facebook-has-data-showing-instagram-leaves-some-users-depressed\/" || "";
	var video_asset_url = "https:\/\/tkx.mp.lura.live\/rest\/v2\/mcp\/video\/6980910?anvack=p5orxQwkbvmJWIqK91CmJt7X1EZQ9q8z&token=%7E6CGxcZoGbUS5NypQYF6rVbloGseZvo70MQ%3D%3D" || "";

	var bob_cb = '1';
	bob_cb = ((new Date()).getTime() + "" + Math.floor(Math.random() * 1000000)).substr(0, 16);
	(function() {
	var bob_tag_003 = document.createElement('script');
	bob_tag_003.type = 'text/javascript';
	bob_tag_003.id = "bob_tag_003";
	bob_tag_003.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + bob_base + '/static/bob_003.js?bob_cb=' + bob_cb + '&page_url=' + page_url  + '&vid_asset_url=' + video_asset_url;
	var bts_003 = document.getElementsByTagName('script')[0];
	bts_003.parentNode.insertBefore(bob_tag_003,bts_003);
	})();
	</script>

			
<!-- DEVCON -->
<script
	id="ns_script_dc"
	data-key="f0d16886-0300-4694-9b7b-37da481f4449"
	data-e="5"
	src="https://includemodal.global.ssl.fastly.net/sp.js"
	type="text/javascript"
	async
></script>
	
	
<!-- HTLBID -->
<script>
	window.isHtlbidEnabled = false;
</script>


	
<!-- Prebid -->
<script>
	window.isPrebidEnabled = true;
	window.isPrebidVideoEnabled = false;
</script>


<script async src="https://nxsttv.com/wp-content/themes/nexstar/client/vendors/prebid/versions/pbjs-4.30.0.js"></script> 
<script>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</script>



<script>
window.prebidData.analytics.push({
	provider: 'staq',
	options: {
		url: 'headerbidding.staqdata.com',
		connId: "8052",
	}
});
</script>


	<script>
	var clientID = decodeURIComponent( '67' );
	Object.keys(window.prebidData.slotMap).map(slotKey => {
		window.prebidData.slotMap[slotKey].push({
			'bidder': 'optimera',
			'params': {
				'clientID': clientID,
				'device': (window.innerWidth || document.documentElement.clientWidth) >= 768 ? 'de' : 'mo',
			}
		});
	});
	</script>
	


<script>
window.prebidData.userSync.userIds.push({
	name: "identityLink",
	params: {
		pid: "1262",
	},
	storage: {
		type: "cookie",
		name: "idl_env",
		expires: 7,
	}
});
</script>

<script>
window.prebidData.analytics.push({
	provider: 'atsAnalytics',
	options: {
		pid: "1262",
		host: 'https://analytics.openlog.in',
	}
});
</script>

	
	
<!-- A9 APS -->
<script>
	window.isApsEnabled = true;
</script>


<!-- A9 APS -->
<script type="text/javascript">
!function(a9,a,p,s,t,A,g){if(a[a9])return;function q(c,r){a[a9]._Q.push([c,r])}a[a9]={init:function(){q("i",arguments)},fetchBids:function(){q("f",arguments)},setDisplayBids:function(){},targetingKeys:function(){return[]},_Q:[]};A=p.createElement(s);A.async=!0;A.src=t;g=p.getElementsByTagName(s)[0];g.parentNode.insertBefore(A,g)}("apstag",window,document,"script","//c.amazon-adsystem.com/aax2/apstag.js");

apstag.init({"pubID":"3410","adServer":"googletag"});
</script>

				
<!-- Confiant ad fraud protection -->
<script async="" src="https://confiant-integrations.global.ssl.fastly.net/Y2Nn8JmiAY8HpnF4sl5n7J71jaI/gpt_and_prebid/config.js"></script> 	
	
<script type="text/javascript">
(function() {
	var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});
	_sf_async_config.uid = "23192";
	_sf_async_config.domain = "wdtn.com";
	_sf_async_config.flickerControl = false; 	_sf_async_config.useCanonical = true;
	_sf_async_config.useCanonicalDomain = true;
})();
</script>
<script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>

	
<!-- Google Publisher Tag -->
<script async="async" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
</script>
<!-- End Google Publisher Tag -->


	
<!-- Google Tag Manager dataLayer -->
<script>
var dataLayer = window.dataLayer || [];
if ('function' === typeof dataLayer.push) {
	dataLayer.push({"fireGTM":true,"propID":"UA-32507368-34","event":"dlReady","paragraphCount":14,"wordCount":546,"authorName":"Bobby Oler,Joe Donlon","imageCount":0,"siteName":"WDTN.com","publishDateString":"Wed Sep 15 2021","publishTimeString":"06:01 AM EDT","originalContent":false,"classifyText":[],"categories":"News,U.S. and World","primaryCategory":"U.S. and World","topics":"Tik Tok"});
}
</script>
<!-- End Google Tag Manager dataLayer  -->

<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer',"GTM-KJJZHXD");</script>
<!-- End Google Tag Manager -->
	
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer',"GTM-P2NFHG9");</script>
<!-- End Google Tag Manager -->
	
	
	
<!-- AAX -->
<script type = "text/javascript">
	window.NXSTdata = window.NXSTdata || {};
	window.NXSTdata.ads = window.NXSTdata.ads || {};

	// AAX is disabled
	window.NXSTdata.ads.aaxStatus = 'disabled';
	googletag.cmd.push(function() {
		googletag.pubads().setTargeting('aax', 'disabled');
	});

</script>

	
	
<!-- OneSignal SDK -->
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async defer></script>
<!-- End OneSignal SDK -->
	
<!-- OneSignal initialization -->
<script>
	var OneSignal = window.OneSignal || [];
	OneSignal.push(["init", {
		appId: "4e717e23-ace2-4171-912d-711419b5598f",
		httpPermissionRequest: {
			enable: true
		},
		notifyButton: {
			enable: false /* Set to false to hide */
		},
		promptOptions: {
			customlink: {
				enabled: true, /* Required to use the Custom Link */
				style: "button", /* Has value of 'button' or 'link' */
				size: "medium", /* One of 'small', 'medium', or 'large' */
				color: {
					button: '#E12D30', /* Color of the button background if style = "button" */
					text: '#FFFFFF', /* Color of the prompt's text */
				},
				text: {
					subscribe: "Subscribe to push notifications", /* Prompt's text when not subscribed */
					unsubscribe: "Unsubscribe from push notifications", /* Prompt's text when subscribed */
					explanation: "Get updates from all sorts of things that matter to you", /* Optional text appearing before the prompt button */
				},
				unsubscribeEnabled: true, /* Controls whether the prompt is visible after subscription */
			}
		}
	}]);
</script>
<!-- End OneSignal initialization -->
	
	<script type="application/ld+json">
	{"@context":"https:\/\/schema.org","@type":"NewsArticle","publisher":{"@type":"Organization","name":"WDTN.com","logo":{"@type":"ImageObject","url":"https:\/\/www.wdtn.com\/wp-content\/uploads\/sites\/45\/2021\/07\/cropped-WDTN-Dot-Com.png"}},"name":"WDTN.com","description":"Facebook has internal data showing Instagram is having a negative impact on teenage users, specifically girls, which first surfaced in a new report in The Wall Street Journal.","potentialAction":{"@type":"SearchAction","target":"https:\/\/www.wdtn.com\/search\/{search_term_string}\/","query-input":"required name=search_term_string"},"url":"https:\/\/www.wdtn.com\/news\/u-s-world\/facebook-has-data-showing-instagram-leaves-some-users-depressed\/","headline":"Facebook has data showing Instagram leaves some users depressed","datePublished":"2021-09-15T10:01:10+00:00","dateModified":"2021-09-15T10:01:10+00:00","author":[{"@type":"Person","name":"Bobby Oler"},{"@type":"Person","name":"Joe Donlon"}],"mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.wdtn.com\/news\/u-s-world\/facebook-has-data-showing-instagram-leaves-some-users-depressed\/"},"image":{"@type":"ImageObject","url":"https:\/\/www.wdtn.com\/wp-content\/uploads\/sites\/45\/2021\/09\/GettyImages-953972876.jpg"},"articleSection":"U.S. and World","genre":["News","U.S. and World"],"keywords":["Tik Tok"]}</script>

	
	
<script>
	window.preloadAnvato = [];
	window.loadAnvato = window.loadAnvato || function (json) {
		window.preloadAnvato.push(json);
	};
</script>

				<script>
				window.SecondStreetSDK = {
					version: '1.0.0',
					ready: function (secondstreet) {
						window.SecondStreetSDK.secondstreet = secondstreet;
					}
				}
			</script>
		<title>Facebook has data showing Instagram leaves some users depressed | WDTN.com</title>
<meta name='robots' content='max-image-preview:large' />
<link rel='dns-prefetch' href='//segment.psg.nexstardigital.net' />
<link rel='dns-prefetch' href='//ak.sail-horizon.com' />
<link rel='dns-prefetch' href='//w3.mp.lura.live' />
<link rel='dns-prefetch' href='//s7.addthis.com' />
<link rel="alternate" type="application/rss+xml" title="WDTN.com &raquo; Feed" href="https://www.wdtn.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="WDTN.com &raquo; Comments Feed" href="https://www.wdtn.com/comments/feed/" />
<script class="wp-asset-manager page_attributes" type="text/javascript">window.amScripts = window.amScripts || {}; window.amScripts["page_attributes"] = {"page_url":"https:\/\/www.wdtn.com\/news\/u-s-world\/facebook-has-data-showing-instagram-leaves-some-users-depressed\/","page_slug":"facebook-has-data-showing-instagram-leaves-some-users-depressed","page_type":"story","page_category":"u_s_and_world","article_id":921356,"subpath":"\/news\/u_s__and_world"}</script><script class="wp-asset-manager gpt" type="text/javascript">window.amScripts = window.amScripts || {}; window.amScripts["gpt"] = {"ab_test":{"min":1,"max":101,"storage_key":"ns.gpt.sessiontest"}}</script><script class="wp-asset-manager bob" type="text/javascript">window.amScripts = window.amScripts || {}; window.amScripts["bob"] = {"base_host":"bob.dmpxs.com"}</script><script class="wp-asset-manager ns-ad-loader-js" type="text/javascript">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</script><script class="wp-asset-manager ns-anvato-loader-js" type="text/javascript">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</script><style class="wp-asset-manager ns-global-critical-css" type="text/css">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</style><style class="wp-asset-manager ns-article-critical-css" type="text/css">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</style><meta name='description' content='Facebook has internal data showing Instagram is having a negative impact on teenage users, specifically girls, which first surfaced in a new report in The Wall Street Journal.' /><!-- WP SEO -->
<meta name='keywords' content='Tik Tok' /><!-- WP SEO -->
<meta name='google-site-verification' content='UEhsvP91kUhJhWQpc67P71gVQWvIb8llCMDKXtDsSWc' /><!-- WP SEO -->

<style>
	:root {
		--primary_color: #0A428F;
		--primary_color_text: #ffffff;
		--alert_banner_label_sep: '/';
		--image_width_thumbnail: 160px;
		--image_width_medium: 300px;
		--image_width_large: 1280px;
	}
</style>
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.wdtn.com/wp-includes/css/dist/block-library/style.min.css?ver=5.7.3' media='all' />
<style id='wp-block-library-inline-css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='onesignal-custom-link-style-css'  href='https://www.wdtn.com/wp-content/plugins/onesignal/dist/os-custom-link.css?ver=3.2' media='all' />
<link rel='stylesheet' id='hurryt-base-css-css'  href='https://www.wdtn.com/wp-content/plugins/hurrytimer/assets/css/main.css?ver=2.8.3' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='ns-google-fonts-css'  href='https://fonts.googleapis.com/css?family=Lora%3A400%2C400i%2C700%2C700i%7CRoboto+Condensed%3A400%2C700&#038;display=swap&#038;ver=1.0' media='all' />
<link rel='stylesheet' id='ns-global-css-css'  href='https://www.wdtn.com/wp-content/themes/nexstar/client/build/css/global.min.css?ver=217e1b497302288bc56a' media='all' />
<link rel='stylesheet' id='ns-common-css-css'  href='https://www.wdtn.com/wp-content/themes/nexstar/client/build/css/common.chunk.min.css?ver=ef0949f7eaad442ba8fe' media='all' />
<link rel='stylesheet' id='ns-weather-icons-css-css'  href='https://www.wdtn.com/wp-content/themes/nexstar/client/build/css/weatherIcons.min.css?ver=b2528b05bcde1b3c1168' media='all' />
<link rel='stylesheet' id='ns-article-css-css'  href='https://www.wdtn.com/wp-content/themes/nexstar/client/build/css/article.min.css?ver=1eae172c40e9507fb38a' media='all' />
<style id='ns-article-css-inline-css'>
.article--is-condensed .article-content { max-height: 250px; }
</style>
<link rel='stylesheet' id='ns-video-playlist-css-css'  href='https://www.wdtn.com/wp-content/themes/nexstar/client/build/css/video-playlist.min.css?ver=ef65a52542441bf8fa93' media='all' />
<link rel='stylesheet' id='ns-weather-css-css'  href='https://www.wdtn.com/wp-content/themes/nexstar/client/build/css/weather.min.css?ver=a0ca02ea04c318e62416' media='all' />
<link rel='stylesheet' id='sailthru-subscribe-widget-styles-css'  href='https://www.wdtn.com/wp-content/plugins/sailthru-widget/css/widget.subscribe.css?ver=1.1.2' media='all' />
<link rel='stylesheet' id='sailthru-subscribe-display-styles-css'  href='https://www.wdtn.com/wp-content/plugins/sailthru-widget/css/display.css?ver=1.1.7' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://www.wdtn.com/wp-content/client-mu-plugins/jetpack/css/jetpack.css?ver=9.8.1' media='all' />
<script type="module" src="https://segment.psg.nexstardigital.net/segment.js?ver=5.7.3"></script><script src='//ak.sail-horizon.com/spm/spm.v1.min.js?ver=5.7.3' type='text/javascript' async></script><script src='https://www.wdtn.com/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script src='https://www.wdtn.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script id='tag-js-extra'>
var tag = {"options":{"customerId":"548de2a72530be2639fea93ee1eb7e25"}};
</script>
<script src='https://www.wdtn.com/wp-content/plugins/sailthru-widget/js/tag.js?ver=5.7.3' id='tag-js'></script>
<script src='https://w3.mp.lura.live/player/prod/v3/scripts/anvload.js?ver=3' id='anvload-js-js'></script>
<script src='https://www.wdtn.com/wp-content/plugins/sailthru-widget/js/widget.subscribe.js?ver=1.1.5' id='sailthru-subscribe-script-js'></script>
<script src='https://www.wdtn.com/wp-content/plugins/sailthru-widget/js/display.js?ver=1.1.2' id='sailthru-subscribe-display-script-js'></script>
<link rel="https://api.w.org/" href="https://www.wdtn.com/wp-json/" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.wdtn.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.wdtn.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.7.3" />
<link rel="canonical" href="https://newsnationnow.com/business/tech/facebook-has-data-showing-instagram-leaves-some-users-depressed/" />
<link rel='shortlink' href='https://www.wdtn.com/?p=921356' />
<link rel="alternate" type="application/json+oembed" href="https://www.wdtn.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.wdtn.com%2Fnews%2Fu-s-world%2Ffacebook-has-data-showing-instagram-leaves-some-users-depressed%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.wdtn.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.wdtn.com%2Fnews%2Fu-s-world%2Ffacebook-has-data-showing-instagram-leaves-some-users-depressed%2F&#038;format=xml" />
<style id="lakana-art-direction"></style>
<script type="text/javascript">var NXST_RAMPS = ["nxst-performance-ramp"];</script>

<!-- BEGIN Sailthru Horizon Meta Information -->
<meta name="sailthru.date" content="2021-09-15 06:01:10" />
<meta name="sailthru.title" content="Facebook has data showing Instagram leaves some users depressed" />
<meta name="sailthru.author" content="Bobby Oler and Joe Donlon" />
<meta name="sailthru.description" content="Facebook has internal data showing Instagram is having a negative impact on teenage users, specifically girls, which first surfaced in a new report in The Wall Street Journal." />
<meta name="sailthru.image.full" content="https://www.wdtn.com/wp-content/uploads/sites/45/2021/09/GettyImages-953972876.jpg?strip=1" />
<meta name="sailthru.image.thumb" content="https://www.wdtn.com/wp-content/uploads/sites/45/2021/09/GettyImages-953972876.jpg?w=50" />
<!-- END Sailthru Horizon Meta Information -->

<style type='text/css'>img#wpstats{display:none}</style>
		<script type="text/javascript">var sailthru_vars = {"ajaxurl":"https:\/\/www.wdtn.com\/wp-admin\/admin-ajax.php"}</script><link rel="amphtml" href="https://www.wdtn.com/news/u-s-world/facebook-has-data-showing-instagram-leaves-some-users-depressed/amp/">
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="&#039;I come away feeling pretty crummy&#039;: Facebook responds to Instagram report" />
<meta property="og:url" content="https://www.wdtn.com/news/u-s-world/facebook-has-data-showing-instagram-leaves-some-users-depressed/" />
<meta property="og:description" content="Facebook has internal data showing Instagram is having a negative impact on teenage users, specifically girls, which first surfaced in a new report in The Wall Street Journal." />
<meta property="article:published_time" content="2021-09-15T10:01:10+00:00" />
<meta property="article:modified_time" content="2021-09-15T10:01:10+00:00" />
<meta property="og:site_name" content="WDTN.com" />
<meta property="og:image:width" content="1280" />
<meta property="og:image:height" content="720" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:text:title" content="&#039;I come away feeling pretty crummy&#039;: Facebook responds to Instagram report" />
<meta name="twitter:image" content="https://www.wdtn.com/wp-content/uploads/sites/45/2021/09/GettyImages-953972876.jpg?strip=1&#038;w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta property="og:image" content="https://www.wdtn.com/wp-content/uploads/sites/45/2021/09/GettyImages-953972876.jpg?w=1280" />
<meta property="og:image:secure_url" content="https://www.wdtn.com/wp-content/uploads/sites/45/2021/09/GettyImages-953972876.jpg?w=1280" />
<meta name="twitter:description" content="Facebook has internal data showing Instagram is having a negative impact on teenage users, specifically girls, which first surfaced in a new report in The Wall Street Journal." />
<meta name="twitter:title" content="&#039;I come away feeling pretty crummy&#039;: Facebook responds to Instagram report" />

<!-- End Jetpack Open Graph Tags -->
<link rel="icon" href="https://www.wdtn.com/wp-content/uploads/sites/45/2021/07/cropped-Artboard-1icon-1.png?w=32" sizes="32x32" />
<link rel="icon" href="https://www.wdtn.com/wp-content/uploads/sites/45/2021/07/cropped-Artboard-1icon-1.png?w=192" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.wdtn.com/wp-content/uploads/sites/45/2021/07/cropped-Artboard-1icon-1.png?w=180" />
<meta name="msapplication-TileImage" content="https://www.wdtn.com/wp-content/uploads/sites/45/2021/07/cropped-Artboard-1icon-1.png?w=270" />
</head>

<body class="post-template-default single single-post postid-921356 single-format-standard wp-custom-logo nexstar">
	
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-KJJZHXD"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

	
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-P2NFHG9"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

	<div id="page" class="site">
		<a class="skip-link screen-reader-text" href="#content">Skip to content</a>

		
<header id="masthead" class="site-header " role="banner" data-component="siteHeader">
	<div class="site-header__content">
					<p class="screen-reader-text"><a href="https://www.wdtn.com/" rel="home">WDTN.com</a></p>
		
		<div class="site-header__branding">
			<div class="site-header__branding__content">
				<div class="site-header__logo">
					<a href="https://www.wdtn.com/" rel="home">
						<div class="site-header__logo-bg" style="background-image: url('https://www.wdtn.com/wp-content/uploads/sites/45/2021/07/cropped-WDTN-Dot-Com.png');"></div>
					</a>
				</div>
				<div class="site-header__weather">
											<a href="https://www.wdtn.com/weather/">
							<span class="site-header__weather-region">Dayton</span>
							<span class="site-header__weather-forecast">
								<span class="site-header__weather-forecast__text">68&deg;</span>
								<figure class="site-header__weather-forecast__icon">
									<span class="weather-icon weather-icon-sm weather-icon-light-12"></span>
								</figure>
							</span>
						</a>
									</div>
				<div class="site-header__widget">
										<div class="site-header__sponsor">
						<aside class="ad-unit ad-unit--microbar ad-unit--microbar--header">
															<span class="ad_unit__label">Sponsored By</span>
														<div class="ad-unit__content">
								  <div   id="acm-ad-tag-header-microbar-header-microbar"   data-slot='{"pos":"header-microbar","is_companion":true,"is_oop":false,"refresh_on_resize":true,"size":[88,31],"sizes":[[[900,0],[[88,31]]],[[0,0],[]]],"amp_multi_size":"88x31","lazyload":false,"wx_targeting":[],"module_refreshable":false,"fold":"atf"}'   data-unit='{"tag":"header-microbar","tag_id":"header-microbar","dfp_id":"5678","tag_name":"lin.wdtn","ad_disabled":"0","facebook_only":"0"}'   data-targeting='{"pos":"header-microbar","fold":"atf","category":"u_s_and_world","kw":"facebook-has-data-showing-instagram-leaves-some-users-depressed"}'   data-path='/5678/lin.wdtn/news/u_s__and_world'  ></div>  <script>  (function () {   try {    var event = new CustomEvent(     "nsDfpSlotRendered",     {      detail: {       id: 'acm-ad-tag-header-microbar-header-microbar'      }     }    );     window.dispatchEvent(event);   } catch (err) {}  })();  </script>  							</div>
						</aside>
					</div>
					<button class="site-header__toggle" aria-controls="supernav" aria-expanded="false">
						<span class="screen-reader-text">Toggle Menu</span>
						<span class="icon icon--navicon">
							
<svg aria-hidden="true" tabindex="-1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 19.969 12.063">
	<title>Open Navigation</title>
	<path fill="#fff" d="M.793 1.556h18.363a.778.778 0 1 0 0-1.555H.793a.854.854 0 0 0-.809.778.73.73 0 0 0 .809.777zm18.363 3.695H.793a.778.778 0 1 0 0 1.555h18.363a.778.778 0 1 0 0-1.555zm0 5.25H.793a.779.779 0 1 0 0 1.556h18.363a.779.779 0 1 0 0-1.557z" />
</svg>
						</span>
						<span class="icon icon--close">
							
<svg aria-hidden="true" tabindex="-1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 16.85 16.875">
	<title>Close Navigation</title>
	<path fill="#fff" d="M9.65 8.454l6.88-7.063a.809.809 0 0 0 0-1.15.782.782 0 0 0-1.14 0L8.52 7.305 1.37.241a.782.782 0 0 0-1.14 0 .809.809 0 0 0 0 1.15l7.15 7.063-7.15 7.063a.809.809 0 0 0 0 1.15.824.824 0 0 0 .6.219.787.787 0 0 0 .59-.219l7.15-7.063 6.87 7.063a.824.824 0 0 0 .6.219.619.619 0 0 0 .54-.219.792.792 0 0 0 0-1.15z" />
</svg>
						</span>
					</button>
				</div>
			</div>
		</div>

		<nav id="siteNavigation" class="site-header__navigation">
			<div class="site-header__search-full">
				
<form role="search" class="search-form site-header__search-form" action="https://www.wdtn.com/">
	<span class="screen-reader-text">Search</span>
	<div class="search-form__fields">
		<input type="search" name="s" placeholder="Site Search..." />
		<input type="submit" name="submit" value="" />
			</div>

	</form>
			</div>

			<div class="site-header__navigation__content">
				<h2 class="screen-reader-text">Primary Menu</h2>


				<ul id="supernav" class="menu">
	<li id="menu-item-15476" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-has-articles menu-item-15476"><a href="https://www.wdtn.com/news/">News</a>
<div class="dropnav dropnav--4-col dropnav--full-width">
	<div class="dropnav__section dropnav__section--sub-menu dropnav__section--autofill">
		<ul class="sub-menu" data-columns="3">
	<li id="menu-item-15477" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15477"><a href="https://www.wdtn.com/news/local-news/">Miami Valley News</a></li>
	<li id="menu-item-268497" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-268497"><a href="https://www.wdtn.com/community/health/coronavirus/">Coronavirus in Ohio</a></li>
	<li id="menu-item-15479" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15479"><a href="https://www.wdtn.com/news/ohio/">Ohio</a></li>
	<li id="menu-item-857338" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-857338"><a href="https://www.wdtn.com/jamies-journey/">Jamie’s Journey</a></li>
	<li id="menu-item-910023" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-910023"><a href="https://www.wdtn.com/celebrating-mark-allan/">Celebrating Mark Allan</a></li>
	<li id="menu-item-869246" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-869246"><a href="https://www.wdtn.com/news/dayton-air-show/">Dayton Air Show</a></li>
	<li id="menu-item-861174" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-861174"><a href="https://www.wdtn.com/tag/florida-condo-collapse/">Florida Condo Collapse</a></li>
	<li id="menu-item-38893" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38893"><a href="https://www.wdtn.com/news/your-local-election-hq/">Your Local Election HQ</a></li>
	<li id="menu-item-38938" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38938"><a href="https://www.wdtn.com/statehouse-news/">Ohio Statehouse News</a></li>
	<li id="menu-item-39091" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39091"><a href="https://www.wdtn.com/news/washington-dc/">Washington-DC</a></li>
	<li id="menu-item-15478" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-15478"><a href="https://www.wdtn.com/news/u-s-world/">U.S. and World</a></li>
	<li id="menu-item-39114" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39114"><a href="https://www.wdtn.com/news/crime/">Crime</a></li>
	<li id="menu-item-449772" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-449772"><a href="https://www.wdtn.com/entertainment-news/">Entertainment News</a></li>
	<li id="menu-item-39126" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39126"><a href="https://www.wdtn.com/dayton-gas-prices/">Dayton Gas Prices</a></li>
	<li id="menu-item-39143" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39143"><a href="https://www.wdtn.com/as-seen-on-2-news/">As Seen on 2 NEWS</a></li>
</ul>
</div><div class="dropnav__section dropnav__section--article-list dropnav__section--quarter"><div class="article-list article-list--bulleted"><h3 class="article-list__heading">Top Stories</h3><div class="article-list__content"><article class="article-list__article">
<div
	class="article-list__article-text"
	data-article-list-id=""
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[]"
>
	
		
		
		<h4 class="article-list__article-title">
							<a
					href="https://www.wdtn.com/news/ohio/six-injured-in-shooting-on-clevelands-east-side/"
					class="article-list__article-link"
														>
			
				Six injured in shooting on Cleveland’s east side
							</a>
					</h4>
	
				
	
	
	
			
<span
	aria-hidden="true"
	tabindex="-1"
	class="article-list__article-mediaicon article-list__article-mediaicon--video"
>
	<span class="article-list__article-mediaicon-svg">
		<svg xmlns="http://www.w3.org/2000/svg" width="11" height="13" viewBox="0 0 11 13"><defs><style>.cls-1{fill:#fff;fill-rule:evenodd}</style></defs><path id="video_small_carousel_button_default" data-name="video small carousel button default" class="cls-1" d="M842 1167.5l-11 6.5v-13z" transform="translate(-831 -1161)"/></svg>	</span>
			<span class="article-list__article-mediaicon-text">Video</span>
	</span>
	</div>


</article><article class="article-list__article">
<div
	class="article-list__article-text"
	data-article-list-id=""
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[]"
>
	
		
		
		<h4 class="article-list__article-title">
							<a
					href="https://www.wdtn.com/entertainment-news/alanis-morissette-blasts-documentary-on-her-life-as-salacious/"
					class="article-list__article-link"
														>
			
				Alanis Morissette blasts documentary on her life as ‘salacious’
							</a>
					</h4>
	
				
	
	
	
	</div>


</article><article class="article-list__article">
<div
	class="article-list__article-text"
	data-article-list-id=""
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[]"
>
	
		
		
		<h4 class="article-list__article-title">
							<a
					href="https://www.wdtn.com/community/health/coronavirus/wheat-penny-closes-early-as-precaution-after-employees-report-possible-covid-exposure/"
					class="article-list__article-link"
														>
			
				Wheat Penny closes early as precaution after employees report possible COVID exposure
							</a>
					</h4>
	
				
	
	
	
	</div>


</article><article class="article-list__article">
<div
	class="article-list__article-text"
	data-article-list-id=""
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[]"
>
	
		
		
		<h4 class="article-list__article-title">
							<a
					href="https://www.wdtn.com/news/u-s-world/study-finds-exercise-can-significantly-cut-the-risk-of-developing-anxiety/"
					class="article-list__article-link"
														>
			
				Study finds exercise can significantly cut the risk of developing anxiety
							</a>
					</h4>
	
				
	
	
	
	</div>


</article></div></div></div></div></li>
<li id="menu-item-15492" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-15492"><a href="https://www.wdtn.com/weather/">Weather</a>
<div class="dropnav dropnav--2-col">
	<div class="dropnav__section dropnav__section--sub-menu">
		<ul class="sub-menu" data-columns="2">
	<li id="menu-item-60487" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60487"><a href="https://www.wdtn.com/weather/daily-forecast/">Daily Forecast</a></li>
	<li id="menu-item-857340" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-857340"><a href="https://www.wdtn.com/jamies-journey/">Jamie’s Journey</a></li>
	<li id="menu-item-60000" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-60000"><a href="https://www.wdtn.com/weather/current-conditions/">Current Conditions</a></li>
	<li id="menu-item-15495" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15495"><a href="https://www.wdtn.com/weather/interactive-radar/">Interactive Radar</a></li>
	<li id="menu-item-15494" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15494"><a href="https://www.wdtn.com/weather/map-center/">Map Center</a></li>
	<li id="menu-item-52459" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-52459"><a href="https://www.wdtn.com/weather/weather-alerts/">Weather Alerts</a></li>
	<li id="menu-item-68454" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-68454"><a href="https://www.wdtn.com/weather/weather-stories/">Weather Stories</a></li>
	<li id="menu-item-58078" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-58078"><a href="https://www.wdtn.com/storm-team-2-live-cam-network/">Storm Team 2 Live Cam Network</a></li>
	<li id="menu-item-58073" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-58073"><a href="https://www.wdtn.com/traffic-map/">Traffic Map</a></li>
	<li id="menu-item-58079" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-58079"><a href="https://www.wdtn.com/odot-cameras/">ODOT Cameras</a></li>
	<li id="menu-item-806418" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-806418"><a href="https://www.wdtn.com/storm-team-2-weather-app/">Storm Team 2 Weather App</a></li>
	<li id="menu-item-15493" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15493"><a href="https://www.wdtn.com/weather/closings-and-delays/">Closings and Delays</a></li>
	<li id="menu-item-58075" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-58075"><a href="https://www.wdtn.com/flight-delays/">Flight Delays &#038; Cancellations</a></li>
</ul>
</div></div></li>
<li id="menu-item-893489" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-893489"><a href="https://www.wdtn.com/2-news-live-stream/">Video</a>
<div class="dropnav dropnav--1-col">
	<div class="dropnav__section dropnav__section--sub-menu">
		<ul class="sub-menu" data-columns="1">
	<li id="menu-item-893492" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-893492"><a href="https://www.wdtn.com/live/">2 NEWS Live Stream</a></li>
	<li id="menu-item-893491" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-893491"><a href="https://www.wdtn.com/video/">Video Center</a></li>
	<li id="menu-item-903847" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-903847"><a href="https://www.wdtn.com/storm-team-2-live-cam-network/">Storm Team 2 Live Cam Network</a></li>
</ul>
</div></div></li>
<li id="menu-item-16476" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-has-articles menu-item-16476"><a href="https://www.wdtn.com/sports/">Sports</a>
<div class="dropnav dropnav--4-col dropnav--full-width">
	<div class="dropnav__section dropnav__section--sub-menu dropnav__section--half">
		<ul class="sub-menu" data-columns="2">
	<li id="menu-item-915243" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-915243"><a href="https://www.wdtn.com/sports/the-big-game/">The Big Game</a></li>
	<li id="menu-item-406095" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-406095"><a href="https://www.wdtn.com/sports/operation-football/">Operation Football</a></li>
	<li id="menu-item-154454" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-154454"><a href="https://www.wdtn.com/sports/athlete-of-the-month/">Athlete of the Month</a></li>
	<li id="menu-item-16487" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16487"><a href="https://www.wdtn.com/sports/mlb/cincinnati-reds/">Cincinnati Reds</a></li>
	<li id="menu-item-16514" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16514"><a href="https://www.wdtn.com/sports/dayton-dragons/">Dayton Dragons</a></li>
	<li id="menu-item-16512" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16512"><a href="https://www.wdtn.com/sports/ohio-state-university/">OSU</a></li>
	<li id="menu-item-236418" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-236418"><a href="https://www.wdtn.com/sports/dayton-flyers/">Dayton Flyers</a></li>
	<li id="menu-item-16508" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16508"><a href="https://www.wdtn.com/sports/wright-state-raiders/">Wright State Raiders</a></li>
	<li id="menu-item-16509" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16509"><a href="https://www.wdtn.com/sports/nfl/cincinnati-bengals/">Cincinnati Bengals</a></li>
	<li id="menu-item-618405" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-618405"><a href="https://www.wdtn.com/sports/nfl/nfl-cleveland/">Cleveland Browns</a></li>
	<li id="menu-item-215447" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-215447"><a href="https://www.wdtn.com/japan-2020/">Japan 2020</a></li>
	<li id="menu-item-110435" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-110435"><a href="https://www.wdtn.com/sports/scoreboard/">Operation Football Scoreboard</a></li>
</ul>
</div><div class="dropnav__section dropnav__section--article-list dropnav__section--quarter"><div class="article-list article-list--top-story"><h3 class="article-list__heading">Top Stories</h3><div class="article-list__content"><article class="article-list__article article-list__article--is-stacked article-list__article--has-thumb">
<div
	class="article-list__article-text"
	data-article-list-id=""
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[]"
>
	
		
		
		<h4 class="article-list__article-title">
							<a
					href="https://www.wdtn.com/sports/dragons-open-final-homestand-with-10-2-win-over-tincaps/"
					class="article-list__article-link"
														>
			
				Dragons open final homestand with 10-2 win over TinCaps
							</a>
					</h4>
	
				
	
	
	
	</div>


	<figure class="article-list__article-thumb">
					<a
				href="https://www.wdtn.com/sports/dragons-open-final-homestand-with-10-2-win-over-tincaps/"
				class="article-list__article-link"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div
	class="image-wrapper landscape"
	>
	<img
		src="https://i0.wp.com/www.wdtn.com/wp-content/uploads/sites/45/2021/08/dragons.jpg?w=2000&#038;ssl=1"
		alt=""
		srcset=""
		sizes=""
		loading="lazy"
	/>
</div>

					</div>

					</a>
			</figure>
	</article></div></div></div><div class="dropnav__section dropnav__section--article-list dropnav__section--quarter"><div class="article-list article-list--bulleted"><h3 class="article-list__heading article-list__heading--hidden">Top Stories</h3><div class="article-list__content"><article class="article-list__article">
<div
	class="article-list__article-text"
	data-article-list-id=""
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[]"
>
	
		
		
		<h4 class="article-list__article-title">
							<a
					href="https://www.wdtn.com/sports/reds-continue-to-struggle-fall-to-pirates-6-5/"
					class="article-list__article-link"
														>
			
				Reds continue to struggle, fall to Pirates 6-5
							</a>
					</h4>
	
				
	
	
	
	</div>


</article><article class="article-list__article">
<div
	class="article-list__article-text"
	data-article-list-id=""
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[]"
>
	
		
		
		<h4 class="article-list__article-title">
							<a
					href="https://www.wdtn.com/sports/watch-ohio-state-coach-ryan-day-to-talk-at-noon-tuesday/"
					class="article-list__article-link"
														>
			
				Ohio State’s Ryan Day: Kerry Coombs is still defensive coordinator, but defense needs to improve
							</a>
					</h4>
	
				
	
	
	
			
<span
	aria-hidden="true"
	tabindex="-1"
	class="article-list__article-mediaicon article-list__article-mediaicon--video"
>
	<span class="article-list__article-mediaicon-svg">
		<svg xmlns="http://www.w3.org/2000/svg" width="11" height="13" viewBox="0 0 11 13"><defs><style>.cls-1{fill:#fff;fill-rule:evenodd}</style></defs><path id="video_small_carousel_button_default" data-name="video small carousel button default" class="cls-1" d="M842 1167.5l-11 6.5v-13z" transform="translate(-831 -1161)"/></svg>	</span>
			<span class="article-list__article-mediaicon-text">Video</span>
	</span>
	</div>


</article><article class="article-list__article">
<div
	class="article-list__article-text"
	data-article-list-id=""
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[]"
>
	
		
		
		<h4 class="article-list__article-title">
							<a
					href="https://www.wdtn.com/sports/assistant-coach-leaves-blue-jackets-after-deciding-not-to-get-covid-19-vaccine/"
					class="article-list__article-link"
														>
			
				Assistant coach leaves Blue Jackets after deciding not to get COVID-19 vaccine
							</a>
					</h4>
	
				
	
	
	
			
<span
	aria-hidden="true"
	tabindex="-1"
	class="article-list__article-mediaicon article-list__article-mediaicon--video"
>
	<span class="article-list__article-mediaicon-svg">
		<svg xmlns="http://www.w3.org/2000/svg" width="11" height="13" viewBox="0 0 11 13"><defs><style>.cls-1{fill:#fff;fill-rule:evenodd}</style></defs><path id="video_small_carousel_button_default" data-name="video small carousel button default" class="cls-1" d="M842 1167.5l-11 6.5v-13z" transform="translate(-831 -1161)"/></svg>	</span>
			<span class="article-list__article-mediaicon-text">Video</span>
	</span>
	</div>


</article><article class="article-list__article">
<div
	class="article-list__article-text"
	data-article-list-id=""
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[]"
>
	
		
		
		<h4 class="article-list__article-title">
							<a
					href="https://www.wdtn.com/sports/dragons-lose-series-finale-at-lake-county/"
					class="article-list__article-link"
														>
			
				Dragons lose series finale at Lake County
							</a>
					</h4>
	
				
	
	
	
	</div>


</article></div></div></div></div></li>
<li id="menu-item-16770" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-has-articles menu-item-16770"><a href="https://www.wdtn.com/community/">Working For You</a>
<div class="dropnav dropnav--4-col dropnav--full-width">
	<div class="dropnav__section dropnav__section--sub-menu dropnav__section--autofill">
		<ul class="sub-menu" data-columns="3">
	<li id="menu-item-898651" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-898651"><a href="https://www.wdtn.com/feedingamerica/">Feeding America</a></li>
	<li id="menu-item-910021" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-910021"><a href="https://www.wdtn.com/celebrating-mark-allan/">Celebrating Mark Allan</a></li>
	<li id="menu-item-799462" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-799462"><a href="https://www.wdtn.com/remarkable-women-of-dayton-finalists/">Remarkable Women of Dayton</a></li>
	<li id="menu-item-219187" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-219187"><a href="https://www.wdtn.com/hidden-history/black-history-month/">Honoring Black History</a></li>
	<li id="menu-item-629100" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-629100"><a href="https://www.wdtn.com/news/mental-health/">Mental Health in Ohio</a></li>
	<li id="menu-item-406259" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-406259"><a href="https://www.wdtn.com/give-a-little-love/">Give A Little Love</a></li>
	<li id="menu-item-462885" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-462885"><a href="https://www.wdtn.com/coats-for-kids/">Coats for Kids</a></li>
	<li id="menu-item-344344" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-344344"><a href="https://www.wdtn.com/clear-the-shelters/">Clear the Shelters</a></li>
	<li id="menu-item-210427" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-210427"><a href="https://www.wdtn.com/community/i-love-dayton/">I Love Dayton</a></li>
	<li id="menu-item-209150" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-209150"><a href="https://www.wdtn.com/united-rehabilitation-services/">United Rehabilitation Services</a></li>
	<li id="menu-item-200917" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-200917"><a href="https://www.wdtn.com/food-for-friends/">Food For Friends</a></li>
	<li id="menu-item-169688" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-169688"><a href="https://www.wdtn.com/news/veterans-voices/">Veterans Voices</a></li>
	<li id="menu-item-154580" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-154580"><a href="https://www.wdtn.com/hidden-history/hispanic-heritage-month/">Hispanic Heritage Month</a></li>
	<li id="menu-item-469039" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-469039"><a href="https://www.wdtn.com/community/miami-valley-domestic-violence-resources/">Miami Valley domestic violence resources</a></li>
	<li id="menu-item-554350" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-554350"><a href="https://www.wdtn.com/buy-local/original-151/">Buy Local</a></li>
	<li id="menu-item-63744" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-63744"><a href="https://www.wdtn.com/what-you-love-about-dayton/">What you love about Dayton</a></li>
	<li id="menu-item-160566" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-160566"><a href="https://www.wdtn.com/calendar/">Community Calendar</a></li>
	<li id="menu-item-218828" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-218828"><a href="https://www.wdtn.com/lottery/">Lottery</a></li>
	<li id="menu-item-218831" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-218831"><a href="https://www.wdtn.com/horoscopes/">Horoscopes</a></li>
</ul>
</div><div class="dropnav__section dropnav__section--article-list dropnav__section--quarter"><div class="article-list article-list--bulleted"><h3 class="article-list__heading">Top Stories</h3><div class="article-list__content"><article class="article-list__article">
<div
	class="article-list__article-text"
	data-article-list-id=""
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[]"
>
	
		
		
		<h4 class="article-list__article-title">
							<a
					href="https://www.wdtn.com/news/local-news/local-organizations-celebrating-recovery-providing-help-to-those-struggling-with-addiction/"
					class="article-list__article-link"
														>
			
				Local organizations celebrating recovery, providing help to those struggling with addiction
							</a>
					</h4>
	
				
	
	
	
			
<span
	aria-hidden="true"
	tabindex="-1"
	class="article-list__article-mediaicon article-list__article-mediaicon--video"
>
	<span class="article-list__article-mediaicon-svg">
		<svg xmlns="http://www.w3.org/2000/svg" width="11" height="13" viewBox="0 0 11 13"><defs><style>.cls-1{fill:#fff;fill-rule:evenodd}</style></defs><path id="video_small_carousel_button_default" data-name="video small carousel button default" class="cls-1" d="M842 1167.5l-11 6.5v-13z" transform="translate(-831 -1161)"/></svg>	</span>
			<span class="article-list__article-mediaicon-text">Video</span>
	</span>
	</div>


</article><article class="article-list__article">
<div
	class="article-list__article-text"
	data-article-list-id=""
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[]"
>
	
		
		
		<h4 class="article-list__article-title">
							<a
					href="https://www.wdtn.com/news/local-news/thousands-attend-ketterings-holiday-at-home-parade/"
					class="article-list__article-link"
														>
			
				Thousands attend Kettering’s Holiday at Home parade
							</a>
					</h4>
	
				
	
	
	
			
<span
	aria-hidden="true"
	tabindex="-1"
	class="article-list__article-mediaicon article-list__article-mediaicon--video"
>
	<span class="article-list__article-mediaicon-svg">
		<svg xmlns="http://www.w3.org/2000/svg" width="11" height="13" viewBox="0 0 11 13"><defs><style>.cls-1{fill:#fff;fill-rule:evenodd}</style></defs><path id="video_small_carousel_button_default" data-name="video small carousel button default" class="cls-1" d="M842 1167.5l-11 6.5v-13z" transform="translate(-831 -1161)"/></svg>	</span>
			<span class="article-list__article-mediaicon-text">Video</span>
	</span>
	</div>


</article><article class="article-list__article">
<div
	class="article-list__article-text"
	data-article-list-id=""
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[]"
>
	
		
		
		<h4 class="article-list__article-title">
							<a
					href="https://www.wdtn.com/news/local-news/sweet-corn-festival-back-in-fairborn-this-weekend/"
					class="article-list__article-link"
														>
			
				Sweet Corn Festival back in Fairborn this weekend
							</a>
					</h4>
	
				
	
	
	
			
<span
	aria-hidden="true"
	tabindex="-1"
	class="article-list__article-mediaicon article-list__article-mediaicon--video"
>
	<span class="article-list__article-mediaicon-svg">
		<svg xmlns="http://www.w3.org/2000/svg" width="11" height="13" viewBox="0 0 11 13"><defs><style>.cls-1{fill:#fff;fill-rule:evenodd}</style></defs><path id="video_small_carousel_button_default" data-name="video small carousel button default" class="cls-1" d="M842 1167.5l-11 6.5v-13z" transform="translate(-831 -1161)"/></svg>	</span>
			<span class="article-list__article-mediaicon-text">Video</span>
	</span>
	</div>


</article></div></div></div></div></li>
<li id="menu-item-16888" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-has-articles menu-item-16888"><a href="https://www.wdtn.com/living-dayton/">Living Dayton</a>
<div class="dropnav dropnav--4-col dropnav--full-width">
	<div class="dropnav__section dropnav__section--sub-menu dropnav__section--quarter">
		<ul class="sub-menu" data-columns="1">
	<li id="menu-item-805245" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-805245"><a href="https://www.wdtn.com/living-dayton-recipes/">Living Dayton Recipes</a></li>
	<li id="menu-item-16896" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-16896"><a href="https://wdtn.halfoffdeal.com/">Living Dayton Deals</a></li>
	<li id="menu-item-405881" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-405881"><a href="https://www.wdtn.com/contact-living-dayton-2/">Contact Living Dayton</a></li>
</ul>
</div><div class="dropnav__section dropnav__section--article-list dropnav__section--quarter"><div class="article-list article-list--top-story"><h3 class="article-list__heading">Top Stories</h3><div class="article-list__content"><article class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type">
<div
	class="article-list__article-text"
	data-article-list-id=""
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[]"
>
	
		
		
		<h4 class="article-list__article-title">
							<a
					href="https://www.wdtn.com/living-dayton/truck-driver-appreciation-week/"
					class="article-list__article-link"
														>
			
				Truck Driver Appreciation Week
							</a>
					</h4>
	
				
	
	
	
	</div>


	<figure class="article-list__article-thumb">
					<a
				href="https://www.wdtn.com/living-dayton/truck-driver-appreciation-week/"
				class="article-list__article-link"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div
	class="image-wrapper landscape vilynx_enabled"
			data-vilynx-id="LIN_6979560"
	>
	<img
		src="https://i2.wp.com/www.wdtn.com/wp-content/uploads/sites/45/2021/09/truck.jpg?w=2000&#038;ssl=1"
		alt=""
		srcset=""
		sizes=""
		loading="lazy"
	/>
</div>

							
<span
	aria-hidden="true"
	tabindex="-1"
	class="article-list__article-mediaicon article-list__article-mediaicon--video"
>
	<span class="article-list__article-mediaicon-svg">
		<svg xmlns="http://www.w3.org/2000/svg" width="11" height="13" viewBox="0 0 11 13"><defs><style>.cls-1{fill:#fff;fill-rule:evenodd}</style></defs><path id="video_small_carousel_button_default" data-name="video small carousel button default" class="cls-1" d="M842 1167.5l-11 6.5v-13z" transform="translate(-831 -1161)"/></svg>	</span>
			<span class="article-list__article-mediaicon-text">Video</span>
	</span>
					</div>

					</a>
			</figure>
	</article></div></div></div><div class="dropnav__section dropnav__section--article-list dropnav__section--quarter"><div class="article-list article-list--top-story"><h3 class="article-list__heading article-list__heading--hidden">Top Stories</h3><div class="article-list__content"><article class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type">
<div
	class="article-list__article-text"
	data-article-list-id=""
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[]"
>
	
		
		
		<h4 class="article-list__article-title">
							<a
					href="https://www.wdtn.com/living-dayton/clear-the-shelters-add-a-furry-friend-to-your-family/"
					class="article-list__article-link"
														>
			
				Clear The Shelters &amp; Add A Furry Friend To Your Family
							</a>
					</h4>
	
				
	
	
	
	</div>


	<figure class="article-list__article-thumb">
					<a
				href="https://www.wdtn.com/living-dayton/clear-the-shelters-add-a-furry-friend-to-your-family/"
				class="article-list__article-link"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div
	class="image-wrapper landscape vilynx_enabled"
			data-vilynx-id="LIN_6979559"
	>
	<img
		src="https://i1.wp.com/www.wdtn.com/wp-content/uploads/sites/45/2021/09/spca.jpg?w=2000&#038;ssl=1"
		alt=""
		srcset=""
		sizes=""
		loading="lazy"
	/>
</div>

							
<span
	aria-hidden="true"
	tabindex="-1"
	class="article-list__article-mediaicon article-list__article-mediaicon--video"
>
	<span class="article-list__article-mediaicon-svg">
		<svg xmlns="http://www.w3.org/2000/svg" width="11" height="13" viewBox="0 0 11 13"><defs><style>.cls-1{fill:#fff;fill-rule:evenodd}</style></defs><path id="video_small_carousel_button_default" data-name="video small carousel button default" class="cls-1" d="M842 1167.5l-11 6.5v-13z" transform="translate(-831 -1161)"/></svg>	</span>
			<span class="article-list__article-mediaicon-text">Video</span>
	</span>
					</div>

					</a>
			</figure>
	</article></div></div></div><div class="dropnav__section dropnav__section--article-list dropnav__section--quarter"><div class="article-list article-list--bulleted"><h3 class="article-list__heading article-list__heading--hidden">Top Stories</h3><div class="article-list__content"><article class="article-list__article">
<div
	class="article-list__article-text"
	data-article-list-id=""
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[]"
>
	
		
		
		<h4 class="article-list__article-title">
							<a
					href="https://www.wdtn.com/living-dayton/sister-cities-of-vandalia-oktoberfest/"
					class="article-list__article-link"
														>
			
				Sister Cities of Vandalia Oktoberfest
							</a>
					</h4>
	
				
	
	
	
			
<span
	aria-hidden="true"
	tabindex="-1"
	class="article-list__article-mediaicon article-list__article-mediaicon--video"
>
	<span class="article-list__article-mediaicon-svg">
		<svg xmlns="http://www.w3.org/2000/svg" width="11" height="13" viewBox="0 0 11 13"><defs><style>.cls-1{fill:#fff;fill-rule:evenodd}</style></defs><path id="video_small_carousel_button_default" data-name="video small carousel button default" class="cls-1" d="M842 1167.5l-11 6.5v-13z" transform="translate(-831 -1161)"/></svg>	</span>
			<span class="article-list__article-mediaicon-text">Video</span>
	</span>
	</div>


</article><article class="article-list__article">
<div
	class="article-list__article-text"
	data-article-list-id=""
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[]"
>
	
		
		
		<h4 class="article-list__article-title">
							<a
					href="https://www.wdtn.com/living-dayton/get-a-power-swabs-smile-2/"
					class="article-list__article-link"
														>
			
				Get a Power Swabs Smile!
							</a>
					</h4>
	
				
	
	
	
			
<span
	aria-hidden="true"
	tabindex="-1"
	class="article-list__article-mediaicon article-list__article-mediaicon--video"
>
	<span class="article-list__article-mediaicon-svg">
		<svg xmlns="http://www.w3.org/2000/svg" width="11" height="13" viewBox="0 0 11 13"><defs><style>.cls-1{fill:#fff;fill-rule:evenodd}</style></defs><path id="video_small_carousel_button_default" data-name="video small carousel button default" class="cls-1" d="M842 1167.5l-11 6.5v-13z" transform="translate(-831 -1161)"/></svg>	</span>
			<span class="article-list__article-mediaicon-text">Video</span>
	</span>
	</div>


</article><article class="article-list__article">
<div
	class="article-list__article-text"
	data-article-list-id=""
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[]"
>
	
		
		
		<h4 class="article-list__article-title">
							<a
					href="https://www.wdtn.com/living-dayton/renaissance-festival-blood-drive/"
					class="article-list__article-link"
														>
			
				Renaissance Festival Blood Drive
							</a>
					</h4>
	
				
	
	
	
			
<span
	aria-hidden="true"
	tabindex="-1"
	class="article-list__article-mediaicon article-list__article-mediaicon--video"
>
	<span class="article-list__article-mediaicon-svg">
		<svg xmlns="http://www.w3.org/2000/svg" width="11" height="13" viewBox="0 0 11 13"><defs><style>.cls-1{fill:#fff;fill-rule:evenodd}</style></defs><path id="video_small_carousel_button_default" data-name="video small carousel button default" class="cls-1" d="M842 1167.5l-11 6.5v-13z" transform="translate(-831 -1161)"/></svg>	</span>
			<span class="article-list__article-mediaicon-text">Video</span>
	</span>
	</div>


</article><article class="article-list__article">
<div
	class="article-list__article-text"
	data-article-list-id=""
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[]"
>
	
		
		
		<h4 class="article-list__article-title">
							<a
					href="https://www.wdtn.com/living-dayton-recipes/bri-healthys-yogurt-parfaits/"
					class="article-list__article-link"
														>
			
				Bri Healthy’s Yogurt Parfaits
							</a>
					</h4>
	
				
	
	
	
			
<span
	aria-hidden="true"
	tabindex="-1"
	class="article-list__article-mediaicon article-list__article-mediaicon--video"
>
	<span class="article-list__article-mediaicon-svg">
		<svg xmlns="http://www.w3.org/2000/svg" width="11" height="13" viewBox="0 0 11 13"><defs><style>.cls-1{fill:#fff;fill-rule:evenodd}</style></defs><path id="video_small_carousel_button_default" data-name="video small carousel button default" class="cls-1" d="M842 1167.5l-11 6.5v-13z" transform="translate(-831 -1161)"/></svg>	</span>
			<span class="article-list__article-mediaicon-text">Video</span>
	</span>
	</div>


</article></div></div></div></div></li>
<li id="menu-item-166336" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-166336"><a href="https://www.wdtn.com/daytons-cw/">Programming</a>
<div class="dropnav dropnav--2-col">
	<div class="dropnav__section dropnav__section--sub-menu">
		<ul class="sub-menu" data-columns="2">
	<li id="menu-item-15917" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15917"><a href="https://www.wdtn.com/live/">Live Shows</a></li>
	<li id="menu-item-164981" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-164981"><a href="https://www.wdtn.com/video/">Video Center</a></li>
	<li id="menu-item-398765" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-398765"><a href="https://www.wdtn.com/daytons-cw/">Dayton’s CW</a></li>
	<li id="menu-item-58099" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-58099"><a href="https://www.wdtn.com/whats-on-tv/">What’s on WDTN?</a></li>
	<li id="menu-item-58102" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-58102"><a href="https://www.wdtn.com/whats-on-daytons-cw/">What’s on Dayton’s CW</a></li>
	<li id="menu-item-398795" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-398795"><a href="https://www.wdtn.com/nbc-shows/">NBC Shows</a></li>
	<li id="menu-item-398813" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-398813"><a href="https://www.nbcsports.com/live">Watch NBC Sports</a></li>
	<li id="menu-item-883076" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-883076"><a href="https://www.newsnationnow.com/channel-finder/">NewsNation Channel Finder</a></li>
	<li id="menu-item-398814" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-398814"><a href="https://www.bouncetv.com/">Bounce TV</a></li>
	<li id="menu-item-398815" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-398815"><a href="https://www.courttv.com/mystery/">Court TV Mystery</a></li>
</ul>
</div></div></li>
<li id="menu-item-304032" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-304032"><a href="https://wdtnjobs.com/">JOBS</a></li>
<li id="menu-item-17020" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-17020"><a href="https://www.wdtn.com/about-us/">More</a>
<div class="dropnav dropnav--2-col">
	<div class="dropnav__section dropnav__section--sub-menu">
		<ul class="sub-menu" data-columns="2">
	<li id="menu-item-17025" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17025"><a href="https://www.wdtn.com/about-us/">About WDTN</a></li>
	<li id="menu-item-17015" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17015"><a href="https://www.wdtn.com/contests/">Contests</a></li>
	<li id="menu-item-200721" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-200721"><a href="https://www.wdtn.com/contests/wdtn-daytons-cw-contest-winners/">WDTN/Dayton’s CW Contest Winners</a></li>
	<li id="menu-item-638594" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-638594"><a href="https://nxslink.wdtn.com/join/6sd/signup">WDTN Newsletters</a></li>
	<li id="menu-item-65783" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-65783"><a href="https://www.wdtn.com/meet-the-team/">Meet The Team</a></li>
	<li id="menu-item-17038" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17038"><a href="https://www.wdtn.com/report-it/">Report It</a></li>
	<li id="menu-item-903644" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-903644"><a href="https://bestreviews.com/">BestReviews</a></li>
	<li id="menu-item-17043" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-17043"><a href="https://nexstar.wd5.myworkdayjobs.com/nexstar">Work For Us</a></li>
	<li id="menu-item-17269" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17269"><a href="https://www.wdtn.com/about-us/apps/">WDTN 2 NEWS App</a></li>
	<li id="menu-item-806417" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-806417"><a href="https://www.wdtn.com/storm-team-2-weather-app/">Storm Team 2 Weather App</a></li>
	<li id="menu-item-17232" class="menu-item menu-item-type-post_type menu-item-object-page current-post-parent menu-item-17232"><a href="https://www.wdtn.com/contact-us/">Contact Us</a></li>
	<li id="menu-item-232399" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-232399"><a href="#" data-component="NexstarCCPA">Do Not Sell My Personal Information</a></li>
</ul>
</div></div></li>
</ul>

				<div class="site-header__search-drop">
					<a class="site-header__search-drop__toggle" href="#">
						<span class="screen-reader-text">Search</span>
						<span class="icon">
							
<svg  aria-hidden="true" tabindex="-1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 16 17">
	<title>Search</title>
	<path d="M15.72 15.4l-3.75-3.8a7 7 0 0 0 1.72-4.612 6.851 6.851 0 1 0-6.85 6.98 6.713 6.713 0 0 0 3.72-1.127l3.85 3.9a.9.9 0 0 0 .65.276.92.92 0 0 0 .66-.276.965.965 0 0 0 0-1.341zM1.85 6.984a4.991 4.991 0 1 1 4.99 5.087 5.036 5.036 0 0 1-4.99-5.09z" />
</svg>
						</span>
					</a>
					
<form role="search" class="search-form site-header__search-form" action="https://www.wdtn.com/">
	<span class="screen-reader-text">Search</span>
	<div class="search-form__fields">
		<input type="search" name="s" placeholder="What are you looking for?" />
		<input type="submit" name="submit" value="Search" />
			</div>

	</form>
				</div>
			</div>
		</nav>
	</div>
</header>

		<div class="site-content-wrapper">
			<div class="alert-banners-component-container" data-react-component="AlertBanners"></div>

			
<div id="content" class=" site-content ">
			<aside class="ad-unit ad-unit--leaderboard  ad-unit--reserved-full">
			<div class="ad-unit__content">
				  <div   id="acm-ad-tag-billboard1-billboard1"   data-slot='{"pos":"billboard1","is_companion":true,"is_oop":false,"refresh_on_resize":true,"size":[320,50],"sizes":[[[1280,0],[[728,90],[970,250],[970,90],[970,30]]],[[1024,0],[[728,90],[970,250],[970,90],[970,30]]],[[768,0],[[320,50]]],[[641,0],[[320,50]]],[[0,0],[[320,50]]]],"amp_multi_size":"320x50","lazyload":false,"wx_targeting":[],"module_refreshable":false,"fold":"atf"}'   data-unit='{"tag":"billboard1","tag_id":"billboard1","dfp_id":"5678","tag_name":"lin.wdtn","ad_disabled":"0","facebook_only":""}'   data-targeting='{"pos":"billboard1","fold":"atf","category":"u_s_and_world","kw":"facebook-has-data-showing-instagram-leaves-some-users-depressed"}'   data-path='/5678/lin.wdtn/news/u_s__and_world'  ></div>  <script>  (function () {   try {    var event = new CustomEvent(     "nsDfpSlotRendered",     {      detail: {       id: 'acm-ad-tag-billboard1-billboard1'      }     }    );     window.dispatchEvent(event);   } catch (err) {}  })();  </script>  			</div>
		</aside>
	
			<div class="zone-container--below-supernav">
			<section id="custom_html-254" class="widget_text widget widget--has-z-index-stacking-reset widget_custom_html" data-component="dropzoneWidget"><div class="textwidget custom-html-widget"><div class="rich-text-cascade"></div></div></section>		</div>
	
	
	<div class="
		site-content__layout site-content__layout--has-sidebar	">
		
		
		
		<div id="primary" class="content-area">
			<main id="main" class="site-main">

				
<article class="article post-921356 post type-post status-publish format-standard has-post-thumbnail hentry category-news category-u-s-world tag-tik-tok" data-component="article">
	
<header class="article-header ">
	<h1 class="article-title">
		Facebook has data showing Instagram leaves some users depressed	</h1>

			<div class="article-eyebrow">
			<a href="https://www.wdtn.com/news/u-s-world/">U.S. and World</a>
					</div>
	
	
	<div class="article-meta">
					<p>
			by: <a href="https://www.newsnationnow.com/?post_type=profile&#038;p=1617646" title="Posts by Bobby Oler" class="author url fn" rel="author">Bobby Oler</a>, <a href="https://www.newsnationnow.com/?post_type=profile&#038;p=1478656" title="Posts by Joe Donlon" class="author url fn" rel="author">Joe Donlon</a>			</p>
		
					Posted: <time datetime="2021-09-15T06:01:10-04:00">Sep 15, 2021 / 06:01 AM EDT</time>		
					<span class="article-meta--sep"> / </span>Updated: <time datetime="2021-09-15T06:01:10-04:00">Sep 15, 2021 / 06:01 AM EDT</time>			</div><!-- .article-meta -->

			<figure class="article-featured-media">
			<div class="media-wrapper">
				
			<figure class="ns-block-embed-anvato" data-anvato-player-id="p10">
				<div id="anvato-player-p10" class="ns-block-embed__wrapper">
					<div id="p10"></div>
				</div>
				
		<div data-react-component="AnvatoVideoPlayer"></div>
		<script>window.loadAnvato({"mcp":"LIN","width":"100%","height":"100%","video":"6980910","autoplay":true,"expect_preroll":true,"pInstance":"p10","plugins":{"comscore":{"clientId":"6036439","c3":"wdtn.com","script":"//w3.cdn.anvato.net/player/prod/v3/plugins/comscore/comscoreplugin.min.js","useDerivedMetadata":true,"mapping":{"video":{"c3":"wdtn.com","ns_st_st":"wdtn","ns_st_pu":"Nexstar","ns_st_ge":"The Donlon Report,Clip","cs_ucfr":""},"ad":{"c3":"wdtn.com","ns_st_st":"wdtn","ns_st_pu":"Nexstar","ns_st_ge":"The Donlon Report,Clip","cs_ucfr":""}}},"dfp":{"adTagUrl":"https://pubads.g.doubleclick.net/gampad/ads?sz=1x1000&iu=/5678/lin.wdtn/news/u_s__and_world&impl=s&gdfp_req=1&env=vp&output=vmap&unviewed_position_start=1&ad_rule=1&description_url=https://www.wdtn.com/news/u-s-world/facebook-has-data-showing-instagram-leaves-some-users-depressed/&vconp=2&cust_params=vid%3D6980910%26cmsid%3D921356%26pid%3D921356%26vidcat%3D/news/u_s__and_world%26bob_ck%3D[bob_ck_val]%26d_code%3Dna003"},"nielsen":{"apid":"P3707235C-604B-4B94-ACDA-72C0801ED957","sfcode":"dcr","type":"dcr","apn":"Anvato","environment":"production","useDerivedMetadata":true,"mapping":{"adloadtype":2,"adModel":2}},"segmentCustom":{"script":"https://segment.psg.nexstardigital.net/anvato.js","writeKey":"kT7TJ49Y5tFhRgS9a9AcZuGijIUQ9btG"}},"expectPrerollTimeout":8,"accessKey":"jpaEL4ll9vaVnUEN6FnZSzePv0492Dx8","token":"eyJ0eXAiOiJKV1QiLCJhbGciOiJIUzI1NiJ9.eyJ2aWQiOiI2OTgwOTEwIiwiaXNzIjoianBhRUw0bGw5dmFWblVFTjZGblpTemVQdjA0OTJEeDgiLCJleHAiOjE2MzE3MDM2NzR9.y5TDIwHprNuCZJCeFa9rvuKueX8YHwsqf9_X7_ocUMo","nxs":{"mp4Url":"https://tkx.mp.lura.live/rest/v2/mcp/video/6980910?anvack=p5orxQwkbvmJWIqK91CmJt7X1EZQ9q8z&token=%7E6CGxcZoGbUS5NypQYF6rVbloGseZvo70MQ%3D%3D","enableFloatingPlayer":true},"disableMutedAutoplay":false,"recommendations":true,"expectPreroll":true,"titleVisible":true,"pauseOnClick":true,"trackTimePeriod":60});</script>
		
			</figure>
						</div>
		</figure>
	
	<div class="article-lead-share">
		
<div data-component="addThisInline" class="social-share addthis">
	<div class="addthis_inline_share_toolbox"></div>
</div>
	</div>
</header><!-- .article-header -->

	
	
	<div class="article-content rich-text ">
		
		
<p>CHICAGO (<a rel="noreferrer noopener" href="http://newsnationnow.com" target="_blank">NewsNation Now</a>) — Facebook has internal data showing Instagram is having a negative impact on teenage users, specifically girls, which first surfaced in <a rel="noreferrer noopener" href="https://www.wsj.com/articles/facebook-knows-instagram-is-toxic-for-teen-girls-company-documents-show-11631620739" target="_blank">a new report in The Wall Street Journal</a>.</p>



<p>&#8220;In one study of teens in the U.S. and U.K., Facebook found that more than 40% of Instagram users who reported feeling &#8216;unattractive&#8217; said the feeling began on the app,&#8221; the article reads. &#8220;About a quarter of the teens who reported feeling &#8216;not good enough&#8217; said the feeling started on Instagram. Many also said the app undermined their confidence in the strength of their friendships.&#8221;</p>



<p>When NewsNation asked for comment, a Facebook spokesperson <a rel="noreferrer noopener" href="https://about.instagram.com/blog/announcements/using-research-to-improve-your-experience" target="_blank">pointed to a response to the article</a> on Instagram&#8217;s website where they defended their collection of the data and outlined their plans based off of it.</p>



<p>&#8220;While the story focuses on a limited set of findings and casts them in a negative light, we stand by this research,&#8221; the post said. &#8220;It demonstrates our commitment to understanding complex and difficult issues young people may struggle with, and informs all the work we do to help those experiencing these issues.&#8221;</p>


<div class="nlp-ignore-block article-content rich-text">
<aside class="promo-link">
	<a
		href="https://www.wdtn.com/news/u-s-world/why-apple-users-should-update-their-phones-computers-and-watches-immediately/?ipid=post_promo_1"
		class="promo-link__link"
			>
		Why Apple users should update their phones, computers and watches immediately	</a>
</aside>
</div>


<p>Still, experts say it&#8217;s hard to argue the research lines up with anecdotal evidence.</p>



<p>&#8220;I come away feeling pretty crummy (after using Instagram),&#8221; tech journalist Shibani Joshi said on &#8220;The Donlon Report&#8221; Tuesday. &#8220;When I see how perfect people&#8217;s lives are. And I think about applying this on to young, impressionable young girls.&#8221;</p>



<p>Jim Anderson is the CEO of SocialFlow, a website that helps organizations grow their social media presence. He has a daughter, 17, who is on the platform.</p>



<p>&#8220;The fact that we&#8217;ve got these algorithms, we&#8217;ve got these devices within a foot of us, most of us for 24 hours a day, really just distorts things,&#8221; Anderson said. &#8220;I think it really becomes a problem that teenagers have a hard time controlling, parents have a hard time controlling.&#8221;</p>



<p>Instagram&#8217;s statement said the findings in the Journal are in line with other studies that have shown social media is appreciated by some, but can affect others negatively.</p>



<p>&#8220;Social media isn’t inherently good or bad for people,&#8221; the post said. &#8220;Many find it helpful one day, and problematic the next.&#8221;</p>


<div class="nlp-ignore-block article-content rich-text">
<aside class="promo-link">
	<a
		href="https://www.wdtn.com/news/u-s-world/tiktok-to-add-distressing-content-warning-when-users-search-for-certain-terms/?ipid=post_promo_2"
		class="promo-link__link"
			>
		TikTok to add ‘distressing content’ warning when users search for certain terms	</a>
</aside>
</div>


<p>The company is working on ways to keep people from dwelling on content that may be detrimental to their mental health. The response said they were developing ways to prompt people to stop looking at those types of pictures, but did not say when it would be rolled out or exactly how it would work.</p>



<p>&#8220;We’re cautiously optimistic that these nudges will help point people toward content that inspires and uplifts them, and to a larger extent, will shift the part of Instagram’s culture that focuses on how people look,&#8221; it said.</p>



<p>Until then, children and adults alike will need to take the good with the bad.</p>



<p>&#8220;If you think about the upsides, there is this ability to connect to see into one another&#8217;s lives that during very difficult times, like the pandemic, make us realize we are thankful for technology for this ability to have visibility and connection to one another,&#8221; Joshi sad on &#8220;The Donlon Report.&#8221; &#8220;But again, this reality distortion and the conversations about it are the next step in really realizing the full potential of social media.&#8221;</p>


<div class="nlp-ignore-block article-content rich-text"></div>


<p></p>

		<div class="article-content-cta-group">
					</div>
	</div><!-- .rich-text -->

	
	
<footer class="article-footer">
			<p class="article-copyright">Copyright 2021 Nexstar Media Inc. All rights reserved. This material may not be published, broadcast, rewritten, or redistributed.</p>
	
	
			<div class="article-footer-share">
							<h2 class="article-footer-share__heading">Share this story</h2>
						
<div data-component="addThisInline" class="social-share addthis">
	<div class="addthis_inline_share_toolbox"></div>
</div>
		</div>
	</footer><!-- .article-footer -->

	<aside class="ad-unit ad-unit--mr1-mobile">
		<div class="ad-unit__content">
			  <div   id="acm-ad-tag-mr1_mobile-mr1_mobile"   data-slot='{"pos":"mr1_mobile","is_companion":true,"is_oop":false,"refresh_on_resize":true,"size":[300,250],"sizes":[[[900,0],[]],[[0,0],[[300,250]]]],"amp_multi_size":"300x250","lazyload":false,"wx_targeting":[],"module_refreshable":false,"fold":"atf"}'   data-unit='{"tag":"mr1_mobile","tag_id":"mr1_mobile","dfp_id":"5678","tag_name":"lin.wdtn","ad_disabled":"0","facebook_only":""}'   data-targeting='{"pos":"mr1_mobile","fold":"atf","category":"u_s_and_world","kw":"facebook-has-data-showing-instagram-leaves-some-users-depressed"}'   data-path='/5678/lin.wdtn/news/u_s__and_world'  ></div>  <script>  (function () {   try {    var event = new CustomEvent(     "nsDfpSlotRendered",     {      detail: {       id: 'acm-ad-tag-mr1_mobile-mr1_mobile'      }     }    );     window.dispatchEvent(event);   } catch (err) {}  })();  </script>  		</div>
	</aside>

	
	<div
		id="widget1"
		data-rc-widget
		data-widget-host="habitat"
		data-endpoint="trends.revcontent.com"
		data-widget-id="114863"
	></div>
	<script src="https://assets.revcontent.com/master/delivery.js" defer="defer"></script> 	
	<section id="custom_html-34" class="widget_text widget widget--has-z-index-stacking-reset widget_custom_html" data-component="dropzoneWidget"><div class="textwidget custom-html-widget"><div class="rich-text-cascade"><div id="lkqd-outstream"></div></div></div></section></article>

	<aside class="article-list article-list--full-width">
		

	<h2 class="article-list__heading article-list__heading--notched">
		
		More Stories
		
			</h2>


<div class="article-list__content">
						<a class="article-list__blanketing-link" href="https://www.wdtn.com/community/health/coronavirus/monster-variant-fauci-warns-lack-of-covid-19-vaccinations-could-lead-to-virus-mutation/">
		
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--has-excerpt"
			data-article-id="921122"
			data-index="0"
			data-collection="article-list1"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list1"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb article-list__article-thumb--is-fullbleed-on-mobile"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 50vw, 876px&quot;]"
>
	
		
		
		<h3 class="article-list__article-title">
			
				‘Monster’ variant: Fauci warns lack of COVID-19 vaccinations could lead to virus mutation
					</h3>
	
						<footer class="article-list__article-byline">
				by Nexstar Media Wire <span class="sep">/</span> <time datetime="2021-09-14T20:29:49-04:00">Sep 14, 2021</time>			</footer>
			
			<div class="article-list__article-excerpt article-list__article-excerpt--is-faded rich-text">
						<p>(NEXSTAR) – Dr. Anthony Fauci warned Tuesday that new COVID-19 cases are far outpacing the number of vaccinated Americans needed to slow the delta variant and help prevent a potentially more deadly mutation of the virus.</p>
<p>When asked by "Morning Joe" co-host Mika Brzenzinski if the delta variant might lead to a "monster" variant, the chief White House infectious disease expert agreed there was a risk, so long as the virus continues to spread aggressively.</p>
			
		</div>
	
	
			<div class="article-list__read-more article-list__read-more--w-arrow">
							<span>
					Read the Full Article
											<span class="icon icon--arrow">
	<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 17.938 10.94">
		<path d="M17.944 5.55a.733.733 0 0 1-.032.34v.03c0 .01-.006.01-.008.01a.189.189 0 0 1-.028.05.619.619 0 0 1-.123.17c-.009.01-.013.02-.023.03l-4.927 4.56a.733.733 0 0 1-.5.19.753.753 0 0 1-.54-.23.737.737 0 0 1 .041-1.04l3.547-3.28H.738a.735.735 0 1 1 0-1.47h14.693l-3.74-3.68a.735.735 0 0 1 1.03-1.05l5.022 4.94s0 .01.008.01a.016.016 0 0 0 .017.01.8.8 0 0 1 .163.32c.007.03.009.06.013.09z"/>
	</svg>
</span>
									</span>
					</div>
	
	</div>


	<figure class="article-list__article-thumb article-list__article-thumb--is-fullbleed-on-mobile">
		
		<div class="article-list__article-image-wrapper">
			
<div
	class="image-wrapper landscape"
	>
	<img
		src="https://www.wdtn.com/wp-content/uploads/sites/45/2021/09/AP21201578371608.jpg?w=1024&#038;h=683&#038;crop=1"
		alt=""
		srcset="https://www.wdtn.com/wp-content/uploads/sites/45/2021/09/AP21201578371608.jpg?w=160&amp;h=90&amp;crop=1 160w, https://www.wdtn.com/wp-content/uploads/sites/45/2021/09/AP21201578371608.jpg?w=256&amp;h=144&amp;crop=1 256w, https://www.wdtn.com/wp-content/uploads/sites/45/2021/09/AP21201578371608.jpg?w=320&amp;h=180&amp;crop=1 320w, https://www.wdtn.com/wp-content/uploads/sites/45/2021/09/AP21201578371608.jpg?w=512&amp;h=288&amp;crop=1 512w, https://www.wdtn.com/wp-content/uploads/sites/45/2021/09/AP21201578371608.jpg?w=640&amp;h=360&amp;crop=1 640w, https://www.wdtn.com/wp-content/uploads/sites/45/2021/09/AP21201578371608.jpg?w=876&amp;h=493&amp;crop=1 876w, https://www.wdtn.com/wp-content/uploads/sites/45/2021/09/AP21201578371608.jpg?w=960&amp;h=540&amp;crop=1 960w, https://www.wdtn.com/wp-content/uploads/sites/45/2021/09/AP21201578371608.jpg?w=1024&amp;h=683&amp;crop=1 1280w, https://www.wdtn.com/wp-content/uploads/sites/45/2021/09/AP21201578371608.jpg?w=1024&amp;h=683&amp;crop=1 1752w, https://www.wdtn.com/wp-content/uploads/sites/45/2021/09/AP21201578371608.jpg?w=1024&amp;h=683&amp;crop=1 1920w, https://www.wdtn.com/wp-content/uploads/sites/45/2021/09/AP21201578371608.jpg?w=1024&amp;h=683&amp;crop=1 2560w"
		sizes="(max-width: 899px) 50vw, 876px"
		loading="lazy"
	/>
</div>

					</div>

			</figure>
			</article>

					</a>
		
							<aside class="ad-unit ad-unit--leader-mr3 ad-unit--is-embedded">
				<div class="ad-unit__content">
					  <div   id="acm-ad-tag-leader_mr3-leader_mr3"   data-slot='{"pos":"leader_mr3","is_companion":true,"is_oop":false,"refresh_on_resize":true,"size":[300,250],"sizes":[[[1152,0],[[728,90]]],[[0,0],[[300,250]]]],"amp_multi_size":"300x250","lazyload":false,"wx_targeting":[],"module_refreshable":false,"fold":"btf"}'   data-unit='{"tag":"leader_mr3","tag_id":"leader_mr3","dfp_id":"5678","tag_name":"lin.wdtn","ad_disabled":"0","facebook_only":""}'   data-targeting='{"pos":"leader_mr3","fold":"btf","category":"u_s_and_world","kw":"facebook-has-data-showing-instagram-leaves-some-users-depressed"}'   data-path='/5678/lin.wdtn/news/u_s__and_world'  ></div>  <script>  (function () {   try {    var event = new CustomEvent(     "nsDfpSlotRendered",     {      detail: {       id: 'acm-ad-tag-leader_mr3-leader_mr3'      }     }    );     window.dispatchEvent(event);   } catch (err) {}  })();  </script>  				</div>
			</aside>
							<a class="article-list__blanketing-link" href="https://www.wdtn.com/news/dayton-businesses-residents-react-to-possible-indoor-mask-mandate/">
		
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--has-excerpt"
			data-article-id="921075"
			data-index="1"
			data-collection="article-list1"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list1"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb article-list__article-thumb--is-fullbleed-on-mobile"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 50vw, 876px&quot;]"
>
	
		
		
		<h3 class="article-list__article-title">
			
				Dayton businesses, residents react to possible indoor mask mandate
					</h3>
	
						<footer class="article-list__article-byline">
				by Kiona Dyches <span class="sep">/</span> <time datetime="2021-09-14T18:56:24-04:00">Sep 14, 2021</time>			</footer>
			
			<div class="article-list__article-excerpt article-list__article-excerpt--is-faded rich-text">
						<p>DAYTON, Ohio (WDTN) -- On Wednesday, the City of Dayton will vote on an ordinance requiring face coverings to be worn indoors regardless of vaccination status. The vote will follow Public Health-Dayton &amp; Montgomery County's recommendation for municipal governments to reinforce mask mandates after a continued spike in cases.</p>
<p>"I don't understand what that big issue is. The issue is that we're trying to keep everyone safe, and that's what's important," said Tina McPhearson, who lives in Montgomery County.</p>
			
		</div>
	
	
			<div class="article-list__read-more article-list__read-more--w-arrow">
							<span>
					Read the Full Article
											<span class="icon icon--arrow">
	<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 17.938 10.94">
		<path d="M17.944 5.55a.733.733 0 0 1-.032.34v.03c0 .01-.006.01-.008.01a.189.189 0 0 1-.028.05.619.619 0 0 1-.123.17c-.009.01-.013.02-.023.03l-4.927 4.56a.733.733 0 0 1-.5.19.753.753 0 0 1-.54-.23.737.737 0 0 1 .041-1.04l3.547-3.28H.738a.735.735 0 1 1 0-1.47h14.693l-3.74-3.68a.735.735 0 0 1 1.03-1.05l5.022 4.94s0 .01.008.01a.016.016 0 0 0 .017.01.8.8 0 0 1 .163.32c.007.03.009.06.013.09z"/>
	</svg>
</span>
									</span>
					</div>
	
	</div>


	<figure class="article-list__article-thumb article-list__article-thumb--is-fullbleed-on-mobile">
		
		<div class="article-list__article-image-wrapper">
			
<div
	class="image-wrapper landscape vilynx_enabled"
			data-vilynx-id="LIN_6980497"
	>
	<img
		src="https://www.wdtn.com/wp-content/uploads/sites/45/2021/09/snapshot-7.jpg?w=1920&#038;h=1080&#038;crop=1"
		alt="Dayton City Hall (WDTN PHOTO)"
		srcset="https://www.wdtn.com/wp-content/uploads/sites/45/2021/09/snapshot-7.jpg?w=160&amp;h=90&amp;crop=1 160w, https://www.wdtn.com/wp-content/uploads/sites/45/2021/09/snapshot-7.jpg?w=256&amp;h=144&amp;crop=1 256w, https://www.wdtn.com/wp-content/uploads/sites/45/2021/09/snapshot-7.jpg?w=320&amp;h=180&amp;crop=1 320w, https://www.wdtn.com/wp-content/uploads/sites/45/2021/09/snapshot-7.jpg?w=512&amp;h=288&amp;crop=1 512w, https://www.wdtn.com/wp-content/uploads/sites/45/2021/09/snapshot-7.jpg?w=640&amp;h=360&amp;crop=1 640w, https://www.wdtn.com/wp-content/uploads/sites/45/2021/09/snapshot-7.jpg?w=876&amp;h=493&amp;crop=1 876w, https://www.wdtn.com/wp-content/uploads/sites/45/2021/09/snapshot-7.jpg?w=960&amp;h=540&amp;crop=1 960w, https://www.wdtn.com/wp-content/uploads/sites/45/2021/09/snapshot-7.jpg?w=1280&amp;h=720&amp;crop=1 1280w, https://www.wdtn.com/wp-content/uploads/sites/45/2021/09/snapshot-7.jpg?w=1752&amp;h=986&amp;crop=1 1752w, https://www.wdtn.com/wp-content/uploads/sites/45/2021/09/snapshot-7.jpg?w=1920&amp;h=1080&amp;crop=1 1920w, https://www.wdtn.com/wp-content/uploads/sites/45/2021/09/snapshot-7.jpg?w=1920&amp;h=1080&amp;crop=1 2560w"
		sizes="(max-width: 899px) 50vw, 876px"
		loading="lazy"
	/>
</div>

							
<span
	aria-hidden="true"
	tabindex="-1"
	class="article-list__article-mediaicon article-list__article-mediaicon--video"
>
	<span class="article-list__article-mediaicon-svg">
		<svg xmlns="http://www.w3.org/2000/svg" width="11" height="13" viewBox="0 0 11 13"><defs><style>.cls-1{fill:#fff;fill-rule:evenodd}</style></defs><path id="video_small_carousel_button_default" data-name="video small carousel button default" class="cls-1" d="M842 1167.5l-11 6.5v-13z" transform="translate(-831 -1161)"/></svg>	</span>
			<span class="article-list__article-mediaicon-text">Video</span>
	</span>
					</div>

			</figure>
			</article>

					</a>
		
									<a class="article-list__blanketing-link" href="https://www.wdtn.com/news/local-news/troy-parents-react-to-school-districts-new-mask-policy/">
		
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--has-excerpt"
			data-article-id="921065"
			data-index="2"
			data-collection="article-list1"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list1"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb article-list__article-thumb--is-fullbleed-on-mobile"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 50vw, 876px&quot;]"
>
	
		
		
		<h3 class="article-list__article-title">
			
				Troy parents react to school district’s new mask policy
					</h3>
	
						<footer class="article-list__article-byline">
				by Allison Gens <span class="sep">/</span> <time datetime="2021-09-14T19:00:19-04:00">Sep 14, 2021</time>			</footer>
			
			<div class="article-list__article-excerpt article-list__article-excerpt--is-faded rich-text">
						<p>TROY, Ohio (WDTN) – Troy City Schools will implement a mask requirement for all students, staff, teachers and visitors to the district beginning Wednesday.</p>
<p>In the first few weeks of school, Troy City Schools has had nearly as many positive COVID-19 cases as they did total last year.</p>
			
		</div>
	
	
			<div class="article-list__read-more article-list__read-more--w-arrow">
							<span>
					Read the Full Article
											<span class="icon icon--arrow">
	<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 17.938 10.94">
		<path d="M17.944 5.55a.733.733 0 0 1-.032.34v.03c0 .01-.006.01-.008.01a.189.189 0 0 1-.028.05.619.619 0 0 1-.123.17c-.009.01-.013.02-.023.03l-4.927 4.56a.733.733 0 0 1-.5.19.753.753 0 0 1-.54-.23.737.737 0 0 1 .041-1.04l3.547-3.28H.738a.735.735 0 1 1 0-1.47h14.693l-3.74-3.68a.735.735 0 0 1 1.03-1.05l5.022 4.94s0 .01.008.01a.016.016 0 0 0 .017.01.8.8 0 0 1 .163.32c.007.03.009.06.013.09z"/>
	</svg>
</span>
									</span>
					</div>
	
	</div>


	<figure class="article-list__article-thumb article-list__article-thumb--is-fullbleed-on-mobile">
		
		<div class="article-list__article-image-wrapper">
			
<div
	class="image-wrapper landscape vilynx_enabled"
			data-vilynx-id="LIN_6980479"
	>
	<img
		src="https://www.wdtn.com/wp-content/uploads/sites/45/2021/09/snapshot-33.jpg?w=1920&#038;h=1080&#038;crop=1"
		alt=""
		srcset="https://www.wdtn.com/wp-content/uploads/sites/45/2021/09/snapshot-33.jpg?w=160&amp;h=90&amp;crop=1 160w, https://www.wdtn.com/wp-content/uploads/sites/45/2021/09/snapshot-33.jpg?w=256&amp;h=144&amp;crop=1 256w, https://www.wdtn.com/wp-content/uploads/sites/45/2021/09/snapshot-33.jpg?w=320&amp;h=180&amp;crop=1 320w, https://www.wdtn.com/wp-content/uploads/sites/45/2021/09/snapshot-33.jpg?w=512&amp;h=288&amp;crop=1 512w, https://www.wdtn.com/wp-content/uploads/sites/45/2021/09/snapshot-33.jpg?w=640&amp;h=360&amp;crop=1 640w, https://www.wdtn.com/wp-content/uploads/sites/45/2021/09/snapshot-33.jpg?w=876&amp;h=493&amp;crop=1 876w, https://www.wdtn.com/wp-content/uploads/sites/45/2021/09/snapshot-33.jpg?w=960&amp;h=540&amp;crop=1 960w, https://www.wdtn.com/wp-content/uploads/sites/45/2021/09/snapshot-33.jpg?w=1280&amp;h=720&amp;crop=1 1280w, https://www.wdtn.com/wp-content/uploads/sites/45/2021/09/snapshot-33.jpg?w=1752&amp;h=986&amp;crop=1 1752w, https://www.wdtn.com/wp-content/uploads/sites/45/2021/09/snapshot-33.jpg?w=1920&amp;h=1080&amp;crop=1 1920w, https://www.wdtn.com/wp-content/uploads/sites/45/2021/09/snapshot-33.jpg?w=1920&amp;h=1080&amp;crop=1 2560w"
		sizes="(max-width: 899px) 50vw, 876px"
		loading="lazy"
	/>
</div>

							
<span
	aria-hidden="true"
	tabindex="-1"
	class="article-list__article-mediaicon article-list__article-mediaicon--video"
>
	<span class="article-list__article-mediaicon-svg">
		<svg xmlns="http://www.w3.org/2000/svg" width="11" height="13" viewBox="0 0 11 13"><defs><style>.cls-1{fill:#fff;fill-rule:evenodd}</style></defs><path id="video_small_carousel_button_default" data-name="video small carousel button default" class="cls-1" d="M842 1167.5l-11 6.5v-13z" transform="translate(-831 -1161)"/></svg>	</span>
			<span class="article-list__article-mediaicon-text">Video</span>
	</span>
					</div>

			</figure>
			</article>

					</a>
		
				

</div>



	</aside>
	
<aside class="ad-unit ad-unit--leader-mr1">
	<div class="ad-unit__content">
		  <div   id="acm-ad-tag-leader_mr1-leader_mr1-story-pages"   data-slot='{"pos":"leader_mr1","is_companion":true,"is_oop":false,"refresh_on_resize":true,"size":[300,250],"sizes":[[[1152,0],[[728,90]]],[[0,0],[[300,250]]]],"amp_multi_size":"300x250","lazyload":false,"wx_targeting":[],"module_refreshable":false,"fold":"btf"}'   data-unit='{"tag":"leader_mr1","tag_id":"leader_mr1 Story pages","dfp_id":"5678","tag_name":"lin.wdtn","ad_disabled":"0","facebook_only":""}'   data-targeting='{"pos":"leader_mr1","fold":"btf","category":"u_s_and_world","kw":"facebook-has-data-showing-instagram-leaves-some-users-depressed"}'   data-path='/5678/lin.wdtn/news/u_s__and_world'  ></div>  <script>  (function () {   try {    var event = new CustomEvent(     "nsDfpSlotRendered",     {      detail: {       id: 'acm-ad-tag-leader_mr1-leader_mr1-story-pages'      }     }    );     window.dispatchEvent(event);   } catch (err) {}  })();  </script>  	</div>
</aside>

		<section class="article-list-group">
		<aside class="article-list article-list--grid article-list--grid-3">
			

	<h2 class="article-list__heading article-list__heading--notched">
		
		Top Stories
		
			</h2>


<div class="article-list__content">
			
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-article-id="920983"
			data-index="0"
			data-collection="article-list2"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list2"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 50vw, 320px&quot;]"
>
	
		
		
		<h3 class="article-list__article-title">
							<a
					href="https://www.wdtn.com/news/u-s-world/norm-macdonalds-friends-co-stars-pay-tribute-to-late-comedian-no-one-like-him-on-this-planet/"
					class="article-list__article-link"
														>
			
				Norm Macdonald’s friends, co-stars pay tribute to late comedian: ‘No one like him on this planet’
							</a>
					</h3>
	
				
	
	
	
	</div>


	<figure class="article-list__article-thumb">
					<a
				href="https://www.wdtn.com/news/u-s-world/norm-macdonalds-friends-co-stars-pay-tribute-to-late-comedian-no-one-like-him-on-this-planet/"
				class="article-list__article-link"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div
	class="image-wrapper landscape square-on-mobile"
	>
	<img
		src="https://www.wdtn.com/wp-content/uploads/sites/45/2021/09/NormAP21257671575981.jpg?w=1000&#038;h=563&#038;crop=1"
		alt=""
		srcset="https://www.wdtn.com/wp-content/uploads/sites/45/2021/09/NormAP21257671575981.jpg?w=160&amp;h=90&amp;crop=1 160w, https://www.wdtn.com/wp-content/uploads/sites/45/2021/09/NormAP21257671575981.jpg?w=256&amp;h=144&amp;crop=1 256w, https://www.wdtn.com/wp-content/uploads/sites/45/2021/09/NormAP21257671575981.jpg?w=320&amp;h=180&amp;crop=1 320w, https://www.wdtn.com/wp-content/uploads/sites/45/2021/09/NormAP21257671575981.jpg?w=512&amp;h=288&amp;crop=1 512w, https://www.wdtn.com/wp-content/uploads/sites/45/2021/09/NormAP21257671575981.jpg?w=640&amp;h=360&amp;crop=1 640w, https://www.wdtn.com/wp-content/uploads/sites/45/2021/09/NormAP21257671575981.jpg?w=876&amp;h=493&amp;crop=1 876w, https://www.wdtn.com/wp-content/uploads/sites/45/2021/09/NormAP21257671575981.jpg?w=960&amp;h=540&amp;crop=1 960w, https://www.wdtn.com/wp-content/uploads/sites/45/2021/09/NormAP21257671575981.jpg?w=1000&amp;h=563&amp;crop=1 1280w, https://www.wdtn.com/wp-content/uploads/sites/45/2021/09/NormAP21257671575981.jpg?w=1000&amp;h=563&amp;crop=1 1752w, https://www.wdtn.com/wp-content/uploads/sites/45/2021/09/NormAP21257671575981.jpg?w=1000&amp;h=563&amp;crop=1 1920w, https://www.wdtn.com/wp-content/uploads/sites/45/2021/09/NormAP21257671575981.jpg?w=1000&amp;h=563&amp;crop=1 2560w"
		sizes="(max-width: 899px) 50vw, 320px"
		loading="lazy"
	/>
</div>

					</div>

					</a>
			</figure>
			</article>

		
						
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-article-id="921034"
			data-index="1"
			data-collection="article-list2"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list2"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 50vw, 320px&quot;]"
>
	
		
		
		<h3 class="article-list__article-title">
							<a
					href="https://www.wdtn.com/news/ohio/ohio-governor-says-he-would-mandate-masks-in-schools-if-he-could/"
					class="article-list__article-link"
														>
			
				Ohio governor says he would mandate masks in schools if he could
							</a>
					</h3>
	
				
	
	
	
	</div>


	<figure class="article-list__article-thumb">
					<a
				href="https://www.wdtn.com/news/ohio/ohio-governor-says-he-would-mandate-masks-in-schools-if-he-could/"
				class="article-list__article-link"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div
	class="image-wrapper landscape square-on-mobile vilynx_enabled"
			data-vilynx-id="LIN_6979848"
	>
	<img
		src="https://www.wdtn.com/wp-content/uploads/sites/45/2021/09/DeWine-on-covid-deaths-June-23.jpg?w=1280&#038;h=720&#038;crop=1"
		alt=""
		srcset="https://www.wdtn.com/wp-content/uploads/sites/45/2021/09/DeWine-on-covid-deaths-June-23.jpg?w=160&amp;h=90&amp;crop=1 160w, https://www.wdtn.com/wp-content/uploads/sites/45/2021/09/DeWine-on-covid-deaths-June-23.jpg?w=256&amp;h=144&amp;crop=1 256w, https://www.wdtn.com/wp-content/uploads/sites/45/2021/09/DeWine-on-covid-deaths-June-23.jpg?w=320&amp;h=180&amp;crop=1 320w, https://www.wdtn.com/wp-content/uploads/sites/45/2021/09/DeWine-on-covid-deaths-June-23.jpg?w=512&amp;h=288&amp;crop=1 512w, https://www.wdtn.com/wp-content/uploads/sites/45/2021/09/DeWine-on-covid-deaths-June-23.jpg?w=640&amp;h=360&amp;crop=1 640w, https://www.wdtn.com/wp-content/uploads/sites/45/2021/09/DeWine-on-covid-deaths-June-23.jpg?w=876&amp;h=493&amp;crop=1 876w, https://www.wdtn.com/wp-content/uploads/sites/45/2021/09/DeWine-on-covid-deaths-June-23.jpg?w=960&amp;h=540&amp;crop=1 960w, https://www.wdtn.com/wp-content/uploads/sites/45/2021/09/DeWine-on-covid-deaths-June-23.jpg?w=1280&amp;h=720&amp;crop=1 1280w, https://www.wdtn.com/wp-content/uploads/sites/45/2021/09/DeWine-on-covid-deaths-June-23.jpg?w=1280&amp;h=720&amp;crop=1 1752w, https://www.wdtn.com/wp-content/uploads/sites/45/2021/09/DeWine-on-covid-deaths-June-23.jpg?w=1280&amp;h=720&amp;crop=1 1920w, https://www.wdtn.com/wp-content/uploads/sites/45/2021/09/DeWine-on-covid-deaths-June-23.jpg?w=1280&amp;h=720&amp;crop=1 2560w"
		sizes="(max-width: 899px) 50vw, 320px"
		loading="lazy"
	/>
</div>

							
<span
	aria-hidden="true"
	tabindex="-1"
	class="article-list__article-mediaicon article-list__article-mediaicon--video"
>
	<span class="article-list__article-mediaicon-svg">
		<svg xmlns="http://www.w3.org/2000/svg" width="11" height="13" viewBox="0 0 11 13"><defs><style>.cls-1{fill:#fff;fill-rule:evenodd}</style></defs><path id="video_small_carousel_button_default" data-name="video small carousel button default" class="cls-1" d="M842 1167.5l-11 6.5v-13z" transform="translate(-831 -1161)"/></svg>	</span>
			<span class="article-list__article-mediaicon-text">Video</span>
	</span>
					</div>

					</a>
			</figure>
			</article>

		
						
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-article-id="920670"
			data-index="2"
			data-collection="article-list2"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list2"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 50vw, 320px&quot;]"
>
	
		
		
		<h3 class="article-list__article-title">
							<a
					href="https://www.wdtn.com/news/local-news/volleyball-tourney-remembers-local-veteran-raises-money-for-other-veterans/"
					class="article-list__article-link"
														>
			
				Volleyball tourney remembers local veteran, raises money for other veterans
							</a>
					</h3>
	
				
	
	
	
	</div>


	<figure class="article-list__article-thumb">
					<a
				href="https://www.wdtn.com/news/local-news/volleyball-tourney-remembers-local-veteran-raises-money-for-other-veterans/"
				class="article-list__article-link"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div
	class="image-wrapper landscape square-on-mobile vilynx_enabled"
			data-vilynx-id="LIN_6980325"
	>
	<img
		src="https://www.wdtn.com/wp-content/uploads/sites/45/2021/09/snapshot-29-1.jpg?w=1920&#038;h=1080&#038;crop=1"
		alt=""
		srcset="https://www.wdtn.com/wp-content/uploads/sites/45/2021/09/snapshot-29-1.jpg?w=160&amp;h=90&amp;crop=1 160w, https://www.wdtn.com/wp-content/uploads/sites/45/2021/09/snapshot-29-1.jpg?w=256&amp;h=144&amp;crop=1 256w, https://www.wdtn.com/wp-content/uploads/sites/45/2021/09/snapshot-29-1.jpg?w=320&amp;h=180&amp;crop=1 320w, https://www.wdtn.com/wp-content/uploads/sites/45/2021/09/snapshot-29-1.jpg?w=512&amp;h=288&amp;crop=1 512w, https://www.wdtn.com/wp-content/uploads/sites/45/2021/09/snapshot-29-1.jpg?w=640&amp;h=360&amp;crop=1 640w, https://www.wdtn.com/wp-content/uploads/sites/45/2021/09/snapshot-29-1.jpg?w=876&amp;h=493&amp;crop=1 876w, https://www.wdtn.com/wp-content/uploads/sites/45/2021/09/snapshot-29-1.jpg?w=960&amp;h=540&amp;crop=1 960w, https://www.wdtn.com/wp-content/uploads/sites/45/2021/09/snapshot-29-1.jpg?w=1280&amp;h=720&amp;crop=1 1280w, https://www.wdtn.com/wp-content/uploads/sites/45/2021/09/snapshot-29-1.jpg?w=1752&amp;h=986&amp;crop=1 1752w, https://www.wdtn.com/wp-content/uploads/sites/45/2021/09/snapshot-29-1.jpg?w=1920&amp;h=1080&amp;crop=1 1920w, https://www.wdtn.com/wp-content/uploads/sites/45/2021/09/snapshot-29-1.jpg?w=1920&amp;h=1080&amp;crop=1 2560w"
		sizes="(max-width: 899px) 50vw, 320px"
		loading="lazy"
	/>
</div>

							
<span
	aria-hidden="true"
	tabindex="-1"
	class="article-list__article-mediaicon article-list__article-mediaicon--video"
>
	<span class="article-list__article-mediaicon-svg">
		<svg xmlns="http://www.w3.org/2000/svg" width="11" height="13" viewBox="0 0 11 13"><defs><style>.cls-1{fill:#fff;fill-rule:evenodd}</style></defs><path id="video_small_carousel_button_default" data-name="video small carousel button default" class="cls-1" d="M842 1167.5l-11 6.5v-13z" transform="translate(-831 -1161)"/></svg>	</span>
			<span class="article-list__article-mediaicon-text">Video</span>
	</span>
					</div>

					</a>
			</figure>
			</article>

		
						
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-article-id="920605"
			data-index="3"
			data-collection="article-list2"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list2"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 50vw, 320px&quot;]"
>
	
		
		
		<h3 class="article-list__article-title">
							<a
					href="https://www.wdtn.com/news/local-news/fema-encouraging-households-to-plan-in-advance-for-disasters-during-national-preparedness-month/"
					class="article-list__article-link"
														>
			
				FEMA encouraging households to plan in advance for disasters during National Preparedness Month
							</a>
					</h3>
	
				
	
	
	
	</div>


	<figure class="article-list__article-thumb">
					<a
				href="https://www.wdtn.com/news/local-news/fema-encouraging-households-to-plan-in-advance-for-disasters-during-national-preparedness-month/"
				class="article-list__article-link"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div
	class="image-wrapper landscape square-on-mobile"
	>
	<img
		src="https://www.wdtn.com/wp-content/uploads/sites/45/2021/08/fema20alert20test_1537222750986.jpg_55912198_ver1.0.jpg?w=810&#038;h=450&#038;crop=1"
		alt=""
		srcset="https://www.wdtn.com/wp-content/uploads/sites/45/2021/08/fema20alert20test_1537222750986.jpg_55912198_ver1.0.jpg?w=160&amp;h=90&amp;crop=1 160w, https://www.wdtn.com/wp-content/uploads/sites/45/2021/08/fema20alert20test_1537222750986.jpg_55912198_ver1.0.jpg?w=256&amp;h=144&amp;crop=1 256w, https://www.wdtn.com/wp-content/uploads/sites/45/2021/08/fema20alert20test_1537222750986.jpg_55912198_ver1.0.jpg?w=320&amp;h=180&amp;crop=1 320w, https://www.wdtn.com/wp-content/uploads/sites/45/2021/08/fema20alert20test_1537222750986.jpg_55912198_ver1.0.jpg?w=512&amp;h=288&amp;crop=1 512w, https://www.wdtn.com/wp-content/uploads/sites/45/2021/08/fema20alert20test_1537222750986.jpg_55912198_ver1.0.jpg?w=640&amp;h=360&amp;crop=1 640w, https://www.wdtn.com/wp-content/uploads/sites/45/2021/08/fema20alert20test_1537222750986.jpg_55912198_ver1.0.jpg?w=810&amp;h=450&amp;crop=1 876w, https://www.wdtn.com/wp-content/uploads/sites/45/2021/08/fema20alert20test_1537222750986.jpg_55912198_ver1.0.jpg?w=810&amp;h=450&amp;crop=1 960w, https://www.wdtn.com/wp-content/uploads/sites/45/2021/08/fema20alert20test_1537222750986.jpg_55912198_ver1.0.jpg?w=810&amp;h=450&amp;crop=1 1280w, https://www.wdtn.com/wp-content/uploads/sites/45/2021/08/fema20alert20test_1537222750986.jpg_55912198_ver1.0.jpg?w=810&amp;h=450&amp;crop=1 1752w, https://www.wdtn.com/wp-content/uploads/sites/45/2021/08/fema20alert20test_1537222750986.jpg_55912198_ver1.0.jpg?w=810&amp;h=450&amp;crop=1 1920w, https://www.wdtn.com/wp-content/uploads/sites/45/2021/08/fema20alert20test_1537222750986.jpg_55912198_ver1.0.jpg?w=810&amp;h=450&amp;crop=1 2560w"
		sizes="(max-width: 899px) 50vw, 320px"
		loading="lazy"
	/>
</div>

					</div>

					</a>
			</figure>
			</article>

		
						
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-article-id="920800"
			data-index="4"
			data-collection="article-list2"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list2"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 50vw, 320px&quot;]"
>
	
		
		
		<h3 class="article-list__article-title">
							<a
					href="https://www.wdtn.com/clear-the-shelters/meet-max-at-the-clark-county-spca-clear-the-shelters/"
					class="article-list__article-link"
														>
			
				Meet Max at the Clark County SPCA: Clear the Shelters
							</a>
					</h3>
	
				
	
	
	
	</div>


	<figure class="article-list__article-thumb">
					<a
				href="https://www.wdtn.com/clear-the-shelters/meet-max-at-the-clark-county-spca-clear-the-shelters/"
				class="article-list__article-link"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div
	class="image-wrapper landscape square-on-mobile vilynx_enabled"
			data-vilynx-id="LIN_6979956"
	>
	<img
		src="https://www.wdtn.com/wp-content/uploads/sites/45/2021/09/snapshot-28-2.jpg?w=1920&#038;h=1080&#038;crop=1"
		alt=""
		srcset="https://www.wdtn.com/wp-content/uploads/sites/45/2021/09/snapshot-28-2.jpg?w=160&amp;h=90&amp;crop=1 160w, https://www.wdtn.com/wp-content/uploads/sites/45/2021/09/snapshot-28-2.jpg?w=256&amp;h=144&amp;crop=1 256w, https://www.wdtn.com/wp-content/uploads/sites/45/2021/09/snapshot-28-2.jpg?w=320&amp;h=180&amp;crop=1 320w, https://www.wdtn.com/wp-content/uploads/sites/45/2021/09/snapshot-28-2.jpg?w=512&amp;h=288&amp;crop=1 512w, https://www.wdtn.com/wp-content/uploads/sites/45/2021/09/snapshot-28-2.jpg?w=640&amp;h=360&amp;crop=1 640w, https://www.wdtn.com/wp-content/uploads/sites/45/2021/09/snapshot-28-2.jpg?w=876&amp;h=493&amp;crop=1 876w, https://www.wdtn.com/wp-content/uploads/sites/45/2021/09/snapshot-28-2.jpg?w=960&amp;h=540&amp;crop=1 960w, https://www.wdtn.com/wp-content/uploads/sites/45/2021/09/snapshot-28-2.jpg?w=1280&amp;h=720&amp;crop=1 1280w, https://www.wdtn.com/wp-content/uploads/sites/45/2021/09/snapshot-28-2.jpg?w=1752&amp;h=986&amp;crop=1 1752w, https://www.wdtn.com/wp-content/uploads/sites/45/2021/09/snapshot-28-2.jpg?w=1920&amp;h=1080&amp;crop=1 1920w, https://www.wdtn.com/wp-content/uploads/sites/45/2021/09/snapshot-28-2.jpg?w=1920&amp;h=1080&amp;crop=1 2560w"
		sizes="(max-width: 899px) 50vw, 320px"
		loading="lazy"
	/>
</div>

							
<span
	aria-hidden="true"
	tabindex="-1"
	class="article-list__article-mediaicon article-list__article-mediaicon--video"
>
	<span class="article-list__article-mediaicon-svg">
		<svg xmlns="http://www.w3.org/2000/svg" width="11" height="13" viewBox="0 0 11 13"><defs><style>.cls-1{fill:#fff;fill-rule:evenodd}</style></defs><path id="video_small_carousel_button_default" data-name="video small carousel button default" class="cls-1" d="M842 1167.5l-11 6.5v-13z" transform="translate(-831 -1161)"/></svg>	</span>
			<span class="article-list__article-mediaicon-text">Video</span>
	</span>
					</div>

					</a>
			</figure>
			</article>

		
						
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-article-id="920896"
			data-index="5"
			data-collection="article-list2"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list2"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 50vw, 320px&quot;]"
>
	
		
		
		<h3 class="article-list__article-title">
							<a
					href="https://www.wdtn.com/news/local-news/lt-gov-husted-kicks-off-small-business-week-by-visiting-springfield-sbdc/"
					class="article-list__article-link"
														>
			
				Lt. Gov. Husted kicks off Small Business Week by visiting Springfield SBDC
							</a>
					</h3>
	
				
	
	
	
	</div>


	<figure class="article-list__article-thumb">
					<a
				href="https://www.wdtn.com/news/local-news/lt-gov-husted-kicks-off-small-business-week-by-visiting-springfield-sbdc/"
				class="article-list__article-link"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div
	class="image-wrapper landscape square-on-mobile"
	>
	<img
		src="https://www.wdtn.com/wp-content/uploads/sites/45/2021/09/4F27AFA5-1D1C-4177-BE6C-859A48BB3ED7.jpeg?w=2297&#038;h=1324&#038;crop=1"
		alt="LT. Gov. Husted"
		srcset="https://www.wdtn.com/wp-content/uploads/sites/45/2021/09/4F27AFA5-1D1C-4177-BE6C-859A48BB3ED7.jpeg?w=160&amp;h=90&amp;crop=1 160w, https://www.wdtn.com/wp-content/uploads/sites/45/2021/09/4F27AFA5-1D1C-4177-BE6C-859A48BB3ED7.jpeg?w=256&amp;h=144&amp;crop=1 256w, https://www.wdtn.com/wp-content/uploads/sites/45/2021/09/4F27AFA5-1D1C-4177-BE6C-859A48BB3ED7.jpeg?w=320&amp;h=180&amp;crop=1 320w, https://www.wdtn.com/wp-content/uploads/sites/45/2021/09/4F27AFA5-1D1C-4177-BE6C-859A48BB3ED7.jpeg?w=512&amp;h=288&amp;crop=1 512w, https://www.wdtn.com/wp-content/uploads/sites/45/2021/09/4F27AFA5-1D1C-4177-BE6C-859A48BB3ED7.jpeg?w=640&amp;h=360&amp;crop=1 640w, https://www.wdtn.com/wp-content/uploads/sites/45/2021/09/4F27AFA5-1D1C-4177-BE6C-859A48BB3ED7.jpeg?w=876&amp;h=493&amp;crop=1 876w, https://www.wdtn.com/wp-content/uploads/sites/45/2021/09/4F27AFA5-1D1C-4177-BE6C-859A48BB3ED7.jpeg?w=960&amp;h=540&amp;crop=1 960w, https://www.wdtn.com/wp-content/uploads/sites/45/2021/09/4F27AFA5-1D1C-4177-BE6C-859A48BB3ED7.jpeg?w=1280&amp;h=720&amp;crop=1 1280w, https://www.wdtn.com/wp-content/uploads/sites/45/2021/09/4F27AFA5-1D1C-4177-BE6C-859A48BB3ED7.jpeg?w=1752&amp;h=986&amp;crop=1 1752w, https://www.wdtn.com/wp-content/uploads/sites/45/2021/09/4F27AFA5-1D1C-4177-BE6C-859A48BB3ED7.jpeg?w=1920&amp;h=1080&amp;crop=1 1920w, https://www.wdtn.com/wp-content/uploads/sites/45/2021/09/4F27AFA5-1D1C-4177-BE6C-859A48BB3ED7.jpeg?w=2297&amp;h=1324&amp;crop=1 2560w"
		sizes="(max-width: 899px) 50vw, 320px"
		loading="lazy"
	/>
</div>

					</div>

					</a>
			</figure>
			</article>

		
				

</div>



		</aside>

		<aside class="ad-unit ad-unit--leader-mr4">
			<div class="ad-unit__content">
				  <div   id="acm-ad-tag-leader_mr4-leader_mr4-facebook-users-only"   data-slot='{"pos":"leader_mr4","is_companion":true,"is_oop":false,"refresh_on_resize":true,"size":[300,250],"sizes":[[[1152,0],[[728,90]]],[[0,0],[[300,250]]]],"amp_multi_size":"300x250","lazyload":false,"wx_targeting":[],"module_refreshable":false,"fold":"btf"}'   data-unit='{"tag":"leader_mr4","tag_id":"leader_mr4 Facebook Users only","dfp_id":"5678","tag_name":"lin.wdtn","ad_disabled":"0","facebook_only":"1"}'   data-targeting='{"pos":"leader_mr4","fold":"btf","category":"u_s_and_world","kw":"facebook-has-data-showing-instagram-leaves-some-users-depressed"}'   data-path='/5678/lin.wdtn/news/u_s__and_world'  ></div>  <script>  (function () {   try {    var event = new CustomEvent(     "nsDfpSlotRendered",     {      detail: {       id: 'acm-ad-tag-leader_mr4-leader_mr4-facebook-users-only'      }     }    );     window.dispatchEvent(event);   } catch (err) {}  })();  </script>  			</div>
		</aside>

					<aside class="article-list article-list--grid article-list--grid-3">
				



<div class="article-list__content">
			
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-article-id="920940"
			data-index="0"
			data-collection="article-list3"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list3"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 50vw, 320px&quot;]"
>
	
		
		
		<h2 class="article-list__article-title">
							<a
					href="https://www.wdtn.com/news/ohio/stubhub-to-refund-thousands-after-complaint-filed-by-ohio-ag-yost/"
					class="article-list__article-link"
														>
			
				StubHub to refund thousands after complaint filed by Ohio AG Yost
							</a>
					</h2>
	
				
	
	
	
	</div>


	<figure class="article-list__article-thumb">
					<a
				href="https://www.wdtn.com/news/ohio/stubhub-to-refund-thousands-after-complaint-filed-by-ohio-ag-yost/"
				class="article-list__article-link"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div
	class="image-wrapper landscape square-on-mobile"
	>
	<img
		src="https://www.wdtn.com/wp-content/uploads/sites/45/2020/06/GettyImages-1058491654.jpg?w=2560&#038;h=1440&#038;crop=1"
		alt=""
		srcset="https://www.wdtn.com/wp-content/uploads/sites/45/2020/06/GettyImages-1058491654.jpg?w=160&amp;h=90&amp;crop=1 160w, https://www.wdtn.com/wp-content/uploads/sites/45/2020/06/GettyImages-1058491654.jpg?w=256&amp;h=144&amp;crop=1 256w, https://www.wdtn.com/wp-content/uploads/sites/45/2020/06/GettyImages-1058491654.jpg?w=320&amp;h=180&amp;crop=1 320w, https://www.wdtn.com/wp-content/uploads/sites/45/2020/06/GettyImages-1058491654.jpg?w=512&amp;h=288&amp;crop=1 512w, https://www.wdtn.com/wp-content/uploads/sites/45/2020/06/GettyImages-1058491654.jpg?w=640&amp;h=360&amp;crop=1 640w, https://www.wdtn.com/wp-content/uploads/sites/45/2020/06/GettyImages-1058491654.jpg?w=876&amp;h=493&amp;crop=1 876w, https://www.wdtn.com/wp-content/uploads/sites/45/2020/06/GettyImages-1058491654.jpg?w=960&amp;h=540&amp;crop=1 960w, https://www.wdtn.com/wp-content/uploads/sites/45/2020/06/GettyImages-1058491654.jpg?w=1280&amp;h=720&amp;crop=1 1280w, https://www.wdtn.com/wp-content/uploads/sites/45/2020/06/GettyImages-1058491654.jpg?w=1752&amp;h=986&amp;crop=1 1752w, https://www.wdtn.com/wp-content/uploads/sites/45/2020/06/GettyImages-1058491654.jpg?w=1920&amp;h=1080&amp;crop=1 1920w, https://www.wdtn.com/wp-content/uploads/sites/45/2020/06/GettyImages-1058491654.jpg?w=2560&amp;h=1440&amp;crop=1 2560w"
		sizes="(max-width: 899px) 50vw, 320px"
		loading="lazy"
	/>
</div>

					</div>

					</a>
			</figure>
			</article>

		
						
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-article-id="920861"
			data-index="1"
			data-collection="article-list3"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list3"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 50vw, 320px&quot;]"
>
	
		
		
		<h2 class="article-list__article-title">
							<a
					href="https://www.wdtn.com/news/ohio/dewine-urges-superintendents-school-districts-to-mandate-masks/"
					class="article-list__article-link"
														>
			
				DeWine urges superintendents, school districts to mandate masks
							</a>
					</h2>
	
				
	
	
	
	</div>


	<figure class="article-list__article-thumb">
					<a
				href="https://www.wdtn.com/news/ohio/dewine-urges-superintendents-school-districts-to-mandate-masks/"
				class="article-list__article-link"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div
	class="image-wrapper landscape square-on-mobile vilynx_enabled"
			data-vilynx-id="LIN_6981083"
	>
	<img
		src="https://www.wdtn.com/wp-content/uploads/sites/45/2021/09/snapshot-27-1.jpg?w=1920&#038;h=1080&#038;crop=1"
		alt=""
		srcset="https://www.wdtn.com/wp-content/uploads/sites/45/2021/09/snapshot-27-1.jpg?w=160&amp;h=90&amp;crop=1 160w, https://www.wdtn.com/wp-content/uploads/sites/45/2021/09/snapshot-27-1.jpg?w=256&amp;h=144&amp;crop=1 256w, https://www.wdtn.com/wp-content/uploads/sites/45/2021/09/snapshot-27-1.jpg?w=320&amp;h=180&amp;crop=1 320w, https://www.wdtn.com/wp-content/uploads/sites/45/2021/09/snapshot-27-1.jpg?w=512&amp;h=288&amp;crop=1 512w, https://www.wdtn.com/wp-content/uploads/sites/45/2021/09/snapshot-27-1.jpg?w=640&amp;h=360&amp;crop=1 640w, https://www.wdtn.com/wp-content/uploads/sites/45/2021/09/snapshot-27-1.jpg?w=876&amp;h=493&amp;crop=1 876w, https://www.wdtn.com/wp-content/uploads/sites/45/2021/09/snapshot-27-1.jpg?w=960&amp;h=540&amp;crop=1 960w, https://www.wdtn.com/wp-content/uploads/sites/45/2021/09/snapshot-27-1.jpg?w=1280&amp;h=720&amp;crop=1 1280w, https://www.wdtn.com/wp-content/uploads/sites/45/2021/09/snapshot-27-1.jpg?w=1752&amp;h=986&amp;crop=1 1752w, https://www.wdtn.com/wp-content/uploads/sites/45/2021/09/snapshot-27-1.jpg?w=1920&amp;h=1080&amp;crop=1 1920w, https://www.wdtn.com/wp-content/uploads/sites/45/2021/09/snapshot-27-1.jpg?w=1920&amp;h=1080&amp;crop=1 2560w"
		sizes="(max-width: 899px) 50vw, 320px"
		loading="lazy"
	/>
</div>

							
<span
	aria-hidden="true"
	tabindex="-1"
	class="article-list__article-mediaicon article-list__article-mediaicon--video"
>
	<span class="article-list__article-mediaicon-svg">
		<svg xmlns="http://www.w3.org/2000/svg" width="11" height="13" viewBox="0 0 11 13"><defs><style>.cls-1{fill:#fff;fill-rule:evenodd}</style></defs><path id="video_small_carousel_button_default" data-name="video small carousel button default" class="cls-1" d="M842 1167.5l-11 6.5v-13z" transform="translate(-831 -1161)"/></svg>	</span>
			<span class="article-list__article-mediaicon-text">Video</span>
	</span>
					</div>

					</a>
			</figure>
			</article>

		
						
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-article-id="920811"
			data-index="2"
			data-collection="article-list3"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list3"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 50vw, 320px&quot;]"
>
	
		
		
		<h2 class="article-list__article-title">
							<a
					href="https://www.wdtn.com/news/u-s-world/illinois-woman-who-gave-birth-at-62-seeks-to-inspire-others/"
					class="article-list__article-link"
														>
			
				Illinois woman who gave birth at 62 seeks to inspire others
							</a>
					</h2>
	
				
	
	
	
	</div>


	<figure class="article-list__article-thumb">
					<a
				href="https://www.wdtn.com/news/u-s-world/illinois-woman-who-gave-birth-at-62-seeks-to-inspire-others/"
				class="article-list__article-link"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div
	class="image-wrapper landscape square-on-mobile vilynx_enabled"
			data-vilynx-id="LIN_6977991"
	>
	<img
		src="https://www.wdtn.com/wp-content/uploads/sites/45/2021/09/kathy.jpg?w=1280&#038;h=720&#038;crop=1"
		alt=""
		srcset="https://www.wdtn.com/wp-content/uploads/sites/45/2021/09/kathy.jpg?w=160&amp;h=90&amp;crop=1 160w, https://www.wdtn.com/wp-content/uploads/sites/45/2021/09/kathy.jpg?w=256&amp;h=144&amp;crop=1 256w, https://www.wdtn.com/wp-content/uploads/sites/45/2021/09/kathy.jpg?w=320&amp;h=180&amp;crop=1 320w, https://www.wdtn.com/wp-content/uploads/sites/45/2021/09/kathy.jpg?w=512&amp;h=288&amp;crop=1 512w, https://www.wdtn.com/wp-content/uploads/sites/45/2021/09/kathy.jpg?w=640&amp;h=360&amp;crop=1 640w, https://www.wdtn.com/wp-content/uploads/sites/45/2021/09/kathy.jpg?w=876&amp;h=493&amp;crop=1 876w, https://www.wdtn.com/wp-content/uploads/sites/45/2021/09/kathy.jpg?w=960&amp;h=540&amp;crop=1 960w, https://www.wdtn.com/wp-content/uploads/sites/45/2021/09/kathy.jpg?w=1280&amp;h=720&amp;crop=1 1280w, https://www.wdtn.com/wp-content/uploads/sites/45/2021/09/kathy.jpg?w=1280&amp;h=720&amp;crop=1 1752w, https://www.wdtn.com/wp-content/uploads/sites/45/2021/09/kathy.jpg?w=1280&amp;h=720&amp;crop=1 1920w, https://www.wdtn.com/wp-content/uploads/sites/45/2021/09/kathy.jpg?w=1280&amp;h=720&amp;crop=1 2560w"
		sizes="(max-width: 899px) 50vw, 320px"
		loading="lazy"
	/>
</div>

							
<span
	aria-hidden="true"
	tabindex="-1"
	class="article-list__article-mediaicon article-list__article-mediaicon--video"
>
	<span class="article-list__article-mediaicon-svg">
		<svg xmlns="http://www.w3.org/2000/svg" width="11" height="13" viewBox="0 0 11 13"><defs><style>.cls-1{fill:#fff;fill-rule:evenodd}</style></defs><path id="video_small_carousel_button_default" data-name="video small carousel button default" class="cls-1" d="M842 1167.5l-11 6.5v-13z" transform="translate(-831 -1161)"/></svg>	</span>
			<span class="article-list__article-mediaicon-text">Video</span>
	</span>
					</div>

					</a>
			</figure>
			</article>

		
						
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-article-id="920845"
			data-index="3"
			data-collection="article-list3"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list3"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 50vw, 320px&quot;]"
>
	
		
		
		<h2 class="article-list__article-title">
							<a
					href="https://www.wdtn.com/community/health/coronavirus/fire-department-helps-fellow-firefighters-wife-see-him-through-hospital-window-as-he-battles-covid/"
					class="article-list__article-link"
														>
			
				Fire department helps fellow firefighter’s wife see him through hospital window as he battles COVID
							</a>
					</h2>
	
				
	
	
	
	</div>


	<figure class="article-list__article-thumb">
					<a
				href="https://www.wdtn.com/community/health/coronavirus/fire-department-helps-fellow-firefighters-wife-see-him-through-hospital-window-as-he-battles-covid/"
				class="article-list__article-link"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div
	class="image-wrapper landscape square-on-mobile vilynx_enabled"
			data-vilynx-id="LIN_6977233"
	>
	<img
		src="https://www.wdtn.com/wp-content/uploads/sites/45/2021/09/wffd-firefirghers-wife-sees-him-through-hospital-window.jpg?w=1366&#038;h=768&#038;crop=1"
		alt=""
		srcset="https://www.wdtn.com/wp-content/uploads/sites/45/2021/09/wffd-firefirghers-wife-sees-him-through-hospital-window.jpg?w=160&amp;h=90&amp;crop=1 160w, https://www.wdtn.com/wp-content/uploads/sites/45/2021/09/wffd-firefirghers-wife-sees-him-through-hospital-window.jpg?w=256&amp;h=144&amp;crop=1 256w, https://www.wdtn.com/wp-content/uploads/sites/45/2021/09/wffd-firefirghers-wife-sees-him-through-hospital-window.jpg?w=320&amp;h=180&amp;crop=1 320w, https://www.wdtn.com/wp-content/uploads/sites/45/2021/09/wffd-firefirghers-wife-sees-him-through-hospital-window.jpg?w=512&amp;h=288&amp;crop=1 512w, https://www.wdtn.com/wp-content/uploads/sites/45/2021/09/wffd-firefirghers-wife-sees-him-through-hospital-window.jpg?w=640&amp;h=360&amp;crop=1 640w, https://www.wdtn.com/wp-content/uploads/sites/45/2021/09/wffd-firefirghers-wife-sees-him-through-hospital-window.jpg?w=876&amp;h=493&amp;crop=1 876w, https://www.wdtn.com/wp-content/uploads/sites/45/2021/09/wffd-firefirghers-wife-sees-him-through-hospital-window.jpg?w=960&amp;h=540&amp;crop=1 960w, https://www.wdtn.com/wp-content/uploads/sites/45/2021/09/wffd-firefirghers-wife-sees-him-through-hospital-window.jpg?w=1280&amp;h=720&amp;crop=1 1280w, https://www.wdtn.com/wp-content/uploads/sites/45/2021/09/wffd-firefirghers-wife-sees-him-through-hospital-window.jpg?w=1366&amp;h=768&amp;crop=1 1752w, https://www.wdtn.com/wp-content/uploads/sites/45/2021/09/wffd-firefirghers-wife-sees-him-through-hospital-window.jpg?w=1366&amp;h=768&amp;crop=1 1920w, https://www.wdtn.com/wp-content/uploads/sites/45/2021/09/wffd-firefirghers-wife-sees-him-through-hospital-window.jpg?w=1366&amp;h=768&amp;crop=1 2560w"
		sizes="(max-width: 899px) 50vw, 320px"
		loading="lazy"
	/>
</div>

							
<span
	aria-hidden="true"
	tabindex="-1"
	class="article-list__article-mediaicon article-list__article-mediaicon--video"
>
	<span class="article-list__article-mediaicon-svg">
		<svg xmlns="http://www.w3.org/2000/svg" width="11" height="13" viewBox="0 0 11 13"><defs><style>.cls-1{fill:#fff;fill-rule:evenodd}</style></defs><path id="video_small_carousel_button_default" data-name="video small carousel button default" class="cls-1" d="M842 1167.5l-11 6.5v-13z" transform="translate(-831 -1161)"/></svg>	</span>
			<span class="article-list__article-mediaicon-text">Video</span>
	</span>
					</div>

					</a>
			</figure>
			</article>

		
						
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-article-id="920840"
			data-index="4"
			data-collection="article-list3"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list3"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 50vw, 320px&quot;]"
>
	
		
		
		<h2 class="article-list__article-title">
							<a
					href="https://www.wdtn.com/news/local-news/rides-for-seniors-gdrta-partners-with-others-under-new-grant-program/"
					class="article-list__article-link"
														>
			
				Rides for seniors: GDRTA partners with others under new grant program
							</a>
					</h2>
	
				
	
	
	
	</div>


	<figure class="article-list__article-thumb">
					<a
				href="https://www.wdtn.com/news/local-news/rides-for-seniors-gdrta-partners-with-others-under-new-grant-program/"
				class="article-list__article-link"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div
	class="image-wrapper landscape square-on-mobile"
	>
	<img
		src="https://www.wdtn.com/wp-content/uploads/sites/45/2021/07/8B32DC67-2E56-4D24-BBCA-E32BBEC27572-e1627411184660.jpg?w=1200&#038;h=669&#038;crop=1"
		alt=""
		srcset="https://www.wdtn.com/wp-content/uploads/sites/45/2021/07/8B32DC67-2E56-4D24-BBCA-E32BBEC27572-e1627411184660.jpg?w=160&amp;h=90&amp;crop=1 160w, https://www.wdtn.com/wp-content/uploads/sites/45/2021/07/8B32DC67-2E56-4D24-BBCA-E32BBEC27572-e1627411184660.jpg?w=256&amp;h=144&amp;crop=1 256w, https://www.wdtn.com/wp-content/uploads/sites/45/2021/07/8B32DC67-2E56-4D24-BBCA-E32BBEC27572-e1627411184660.jpg?w=320&amp;h=180&amp;crop=1 320w, https://www.wdtn.com/wp-content/uploads/sites/45/2021/07/8B32DC67-2E56-4D24-BBCA-E32BBEC27572-e1627411184660.jpg?w=512&amp;h=288&amp;crop=1 512w, https://www.wdtn.com/wp-content/uploads/sites/45/2021/07/8B32DC67-2E56-4D24-BBCA-E32BBEC27572-e1627411184660.jpg?w=640&amp;h=360&amp;crop=1 640w, https://www.wdtn.com/wp-content/uploads/sites/45/2021/07/8B32DC67-2E56-4D24-BBCA-E32BBEC27572-e1627411184660.jpg?w=876&amp;h=493&amp;crop=1 876w, https://www.wdtn.com/wp-content/uploads/sites/45/2021/07/8B32DC67-2E56-4D24-BBCA-E32BBEC27572-e1627411184660.jpg?w=960&amp;h=540&amp;crop=1 960w, https://www.wdtn.com/wp-content/uploads/sites/45/2021/07/8B32DC67-2E56-4D24-BBCA-E32BBEC27572-e1627411184660.jpg?w=1200&amp;h=669&amp;crop=1 1280w, https://www.wdtn.com/wp-content/uploads/sites/45/2021/07/8B32DC67-2E56-4D24-BBCA-E32BBEC27572-e1627411184660.jpg?w=1200&amp;h=669&amp;crop=1 1752w, https://www.wdtn.com/wp-content/uploads/sites/45/2021/07/8B32DC67-2E56-4D24-BBCA-E32BBEC27572-e1627411184660.jpg?w=1200&amp;h=669&amp;crop=1 1920w, https://www.wdtn.com/wp-content/uploads/sites/45/2021/07/8B32DC67-2E56-4D24-BBCA-E32BBEC27572-e1627411184660.jpg?w=1200&amp;h=669&amp;crop=1 2560w"
		sizes="(max-width: 899px) 50vw, 320px"
		loading="lazy"
	/>
</div>

					</div>

					</a>
			</figure>
			</article>

		
						
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-article-id="920841"
			data-index="5"
			data-collection="article-list3"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list3"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 50vw, 320px&quot;]"
>
	
		
		
		<h2 class="article-list__article-title">
							<a
					href="https://www.wdtn.com/news/u-s-world/comedian-norm-macdonald-dies-at-61/"
					class="article-list__article-link"
														>
			
				‘SNL’ alum Norm Macdonald dies at 61
							</a>
					</h2>
	
				
	
	
	
	</div>


	<figure class="article-list__article-thumb">
					<a
				href="https://www.wdtn.com/news/u-s-world/comedian-norm-macdonald-dies-at-61/"
				class="article-list__article-link"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div
	class="image-wrapper landscape square-on-mobile vilynx_enabled"
			data-vilynx-id="LIN_6981088"
	>
	<img
		src="https://www.wdtn.com/wp-content/uploads/sites/45/2021/09/Norm-Macdonald.jpg?w=1200&#038;h=630&#038;crop=1"
		alt=""
		srcset="https://www.wdtn.com/wp-content/uploads/sites/45/2021/09/Norm-Macdonald.jpg?w=160&amp;h=90&amp;crop=1 160w, https://www.wdtn.com/wp-content/uploads/sites/45/2021/09/Norm-Macdonald.jpg?w=256&amp;h=144&amp;crop=1 256w, https://www.wdtn.com/wp-content/uploads/sites/45/2021/09/Norm-Macdonald.jpg?w=320&amp;h=180&amp;crop=1 320w, https://www.wdtn.com/wp-content/uploads/sites/45/2021/09/Norm-Macdonald.jpg?w=512&amp;h=288&amp;crop=1 512w, https://www.wdtn.com/wp-content/uploads/sites/45/2021/09/Norm-Macdonald.jpg?w=640&amp;h=360&amp;crop=1 640w, https://www.wdtn.com/wp-content/uploads/sites/45/2021/09/Norm-Macdonald.jpg?w=876&amp;h=493&amp;crop=1 876w, https://www.wdtn.com/wp-content/uploads/sites/45/2021/09/Norm-Macdonald.jpg?w=960&amp;h=540&amp;crop=1 960w, https://www.wdtn.com/wp-content/uploads/sites/45/2021/09/Norm-Macdonald.jpg?w=1200&amp;h=630&amp;crop=1 1280w, https://www.wdtn.com/wp-content/uploads/sites/45/2021/09/Norm-Macdonald.jpg?w=1200&amp;h=630&amp;crop=1 1752w, https://www.wdtn.com/wp-content/uploads/sites/45/2021/09/Norm-Macdonald.jpg?w=1200&amp;h=630&amp;crop=1 1920w, https://www.wdtn.com/wp-content/uploads/sites/45/2021/09/Norm-Macdonald.jpg?w=1200&amp;h=630&amp;crop=1 2560w"
		sizes="(max-width: 899px) 50vw, 320px"
		loading="lazy"
	/>
</div>

							
<span
	aria-hidden="true"
	tabindex="-1"
	class="article-list__article-mediaicon article-list__article-mediaicon--video"
>
	<span class="article-list__article-mediaicon-svg">
		<svg xmlns="http://www.w3.org/2000/svg" width="11" height="13" viewBox="0 0 11 13"><defs><style>.cls-1{fill:#fff;fill-rule:evenodd}</style></defs><path id="video_small_carousel_button_default" data-name="video small carousel button default" class="cls-1" d="M842 1167.5l-11 6.5v-13z" transform="translate(-831 -1161)"/></svg>	</span>
			<span class="article-list__article-mediaicon-text">Video</span>
	</span>
					</div>

					</a>
			</figure>
			</article>

		
				

</div>

	<div class="article-list__read-more article-list__read-more--w-arrow">
		<a href="/news/">
			Read more stories
							<span class="icon icon--arrow">
	<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 17.938 10.94">
		<path d="M17.944 5.55a.733.733 0 0 1-.032.34v.03c0 .01-.006.01-.008.01a.189.189 0 0 1-.028.05.619.619 0 0 1-.123.17c-.009.01-.013.02-.023.03l-4.927 4.56a.733.733 0 0 1-.5.19.753.753 0 0 1-.54-.23.737.737 0 0 1 .041-1.04l3.547-3.28H.738a.735.735 0 1 1 0-1.47h14.693l-3.74-3.68a.735.735 0 0 1 1.03-1.05l5.022 4.94s0 .01.008.01a.016.016 0 0 0 .017.01.8.8 0 0 1 .163.32c.007.03.009.06.013.09z"/>
	</svg>
</span>
					</a>
	</div>
	

			</aside>
			</section>

			<aside class="ad-unit ad-unit--leader-mr2">
			<div class="ad-unit__content">
				  <div   id="acm-ad-tag-leader_mr2-leader_mr2"   data-slot='{"pos":"leader_mr2","is_companion":true,"is_oop":false,"refresh_on_resize":true,"size":[300,250],"sizes":[[[1152,0],[[728,90]]],[[0,0],[[300,250]]]],"amp_multi_size":"300x250","lazyload":false,"wx_targeting":[],"module_refreshable":false,"fold":"btf"}'   data-unit='{"tag":"leader_mr2","tag_id":"leader_mr2","dfp_id":"5678","tag_name":"lin.wdtn","ad_disabled":"0","facebook_only":""}'   data-targeting='{"pos":"leader_mr2","fold":"btf","category":"u_s_and_world","kw":"facebook-has-data-showing-instagram-leaves-some-users-depressed"}'   data-path='/5678/lin.wdtn/news/u_s__and_world'  ></div>  <script>  (function () {   try {    var event = new CustomEvent(     "nsDfpSlotRendered",     {      detail: {       id: 'acm-ad-tag-leader_mr2-leader_mr2'      }     }    );     window.dispatchEvent(event);   } catch (err) {}  })();  </script>  			</div>
		</aside>
			<aside class="article-list article-list--grid article-list--grid-2">
		

	<h2 class="article-list__heading article-list__heading--notched">
		
		More Stories
		
			</h2>


<div class="article-list__content">
			
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-article-id="920793"
			data-index="0"
			data-collection="article-list4"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list4"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 50vw, 512px&quot;]"
>
	
		
		
		<h3 class="article-list__article-title">
							<a
					href="https://www.wdtn.com/news/local-news/ud-finds-muslim-prayer-room-in-disarray-following-20th-anniversary-of-9-11/"
					class="article-list__article-link"
														>
			
				UD finds Muslim Prayer Room in disarray following 20th anniversary of 9/11
							</a>
					</h3>
	
				
	
	
	
	</div>


	<figure class="article-list__article-thumb">
					<a
				href="https://www.wdtn.com/news/local-news/ud-finds-muslim-prayer-room-in-disarray-following-20th-anniversary-of-9-11/"
				class="article-list__article-link"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div
	class="image-wrapper landscape square-on-mobile"
	>
	<img
		src="https://www.wdtn.com/wp-content/uploads/sites/45/2016/03/udayton_sign_2496x1664_03122012_38117501_ver1.0-1.jpg?w=658&#038;h=372&#038;crop=1"
		alt="university_of_dayton_sign_121622"
		srcset="https://www.wdtn.com/wp-content/uploads/sites/45/2016/03/udayton_sign_2496x1664_03122012_38117501_ver1.0-1.jpg?w=160&amp;h=90&amp;crop=1 160w, https://www.wdtn.com/wp-content/uploads/sites/45/2016/03/udayton_sign_2496x1664_03122012_38117501_ver1.0-1.jpg?w=256&amp;h=144&amp;crop=1 256w, https://www.wdtn.com/wp-content/uploads/sites/45/2016/03/udayton_sign_2496x1664_03122012_38117501_ver1.0-1.jpg?w=320&amp;h=180&amp;crop=1 320w, https://www.wdtn.com/wp-content/uploads/sites/45/2016/03/udayton_sign_2496x1664_03122012_38117501_ver1.0-1.jpg?w=512&amp;h=288&amp;crop=1 512w, https://www.wdtn.com/wp-content/uploads/sites/45/2016/03/udayton_sign_2496x1664_03122012_38117501_ver1.0-1.jpg?w=640&amp;h=360&amp;crop=1 640w, https://www.wdtn.com/wp-content/uploads/sites/45/2016/03/udayton_sign_2496x1664_03122012_38117501_ver1.0-1.jpg?w=658&amp;h=372&amp;crop=1 876w, https://www.wdtn.com/wp-content/uploads/sites/45/2016/03/udayton_sign_2496x1664_03122012_38117501_ver1.0-1.jpg?w=658&amp;h=372&amp;crop=1 960w, https://www.wdtn.com/wp-content/uploads/sites/45/2016/03/udayton_sign_2496x1664_03122012_38117501_ver1.0-1.jpg?w=658&amp;h=372&amp;crop=1 1280w, https://www.wdtn.com/wp-content/uploads/sites/45/2016/03/udayton_sign_2496x1664_03122012_38117501_ver1.0-1.jpg?w=658&amp;h=372&amp;crop=1 1752w, https://www.wdtn.com/wp-content/uploads/sites/45/2016/03/udayton_sign_2496x1664_03122012_38117501_ver1.0-1.jpg?w=658&amp;h=372&amp;crop=1 1920w, https://www.wdtn.com/wp-content/uploads/sites/45/2016/03/udayton_sign_2496x1664_03122012_38117501_ver1.0-1.jpg?w=658&amp;h=372&amp;crop=1 2560w"
		sizes="(max-width: 899px) 50vw, 512px"
		loading="lazy"
	/>
</div>

					</div>

					</a>
			</figure>
			</article>

		
						
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-article-id="920539"
			data-index="1"
			data-collection="article-list4"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list4"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 50vw, 512px&quot;]"
>
	
		
		
		<h3 class="article-list__article-title">
							<a
					href="https://www.wdtn.com/news/local-news/northmont-troy-schools-to-require-masks-for-students-staff-visitors/"
					class="article-list__article-link"
														>
			
				Northmont, Troy Schools to require masks for students, staff, visitors
							</a>
					</h3>
	
				
	
	
	
	</div>


	<figure class="article-list__article-thumb">
					<a
				href="https://www.wdtn.com/news/local-news/northmont-troy-schools-to-require-masks-for-students-staff-visitors/"
				class="article-list__article-link"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div
	class="image-wrapper landscape square-on-mobile vilynx_enabled"
			data-vilynx-id="LIN_6980178"
	>
	<img
		src="https://www.wdtn.com/wp-content/uploads/sites/45/2016/05/troy-city-schools_38103189_ver1.0.jpg?w=1280&#038;h=720&#038;crop=1"
		alt="troy city schools_113181"
		srcset="https://www.wdtn.com/wp-content/uploads/sites/45/2016/05/troy-city-schools_38103189_ver1.0.jpg?w=160&amp;h=90&amp;crop=1 160w, https://www.wdtn.com/wp-content/uploads/sites/45/2016/05/troy-city-schools_38103189_ver1.0.jpg?w=256&amp;h=144&amp;crop=1 256w, https://www.wdtn.com/wp-content/uploads/sites/45/2016/05/troy-city-schools_38103189_ver1.0.jpg?w=320&amp;h=180&amp;crop=1 320w, https://www.wdtn.com/wp-content/uploads/sites/45/2016/05/troy-city-schools_38103189_ver1.0.jpg?w=512&amp;h=288&amp;crop=1 512w, https://www.wdtn.com/wp-content/uploads/sites/45/2016/05/troy-city-schools_38103189_ver1.0.jpg?w=640&amp;h=360&amp;crop=1 640w, https://www.wdtn.com/wp-content/uploads/sites/45/2016/05/troy-city-schools_38103189_ver1.0.jpg?w=876&amp;h=493&amp;crop=1 876w, https://www.wdtn.com/wp-content/uploads/sites/45/2016/05/troy-city-schools_38103189_ver1.0.jpg?w=960&amp;h=540&amp;crop=1 960w, https://www.wdtn.com/wp-content/uploads/sites/45/2016/05/troy-city-schools_38103189_ver1.0.jpg?w=1280&amp;h=720&amp;crop=1 1280w, https://www.wdtn.com/wp-content/uploads/sites/45/2016/05/troy-city-schools_38103189_ver1.0.jpg?w=1280&amp;h=720&amp;crop=1 1752w, https://www.wdtn.com/wp-content/uploads/sites/45/2016/05/troy-city-schools_38103189_ver1.0.jpg?w=1280&amp;h=720&amp;crop=1 1920w, https://www.wdtn.com/wp-content/uploads/sites/45/2016/05/troy-city-schools_38103189_ver1.0.jpg?w=1280&amp;h=720&amp;crop=1 2560w"
		sizes="(max-width: 899px) 50vw, 512px"
		loading="lazy"
	/>
</div>

							
<span
	aria-hidden="true"
	tabindex="-1"
	class="article-list__article-mediaicon article-list__article-mediaicon--video"
>
	<span class="article-list__article-mediaicon-svg">
		<svg xmlns="http://www.w3.org/2000/svg" width="11" height="13" viewBox="0 0 11 13"><defs><style>.cls-1{fill:#fff;fill-rule:evenodd}</style></defs><path id="video_small_carousel_button_default" data-name="video small carousel button default" class="cls-1" d="M842 1167.5l-11 6.5v-13z" transform="translate(-831 -1161)"/></svg>	</span>
			<span class="article-list__article-mediaicon-text">Video</span>
	</span>
					</div>

					</a>
			</figure>
			</article>

		
						
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-article-id="920709"
			data-index="2"
			data-collection="article-list4"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list4"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 50vw, 512px&quot;]"
>
	
		
		
		<h3 class="article-list__article-title">
							<a
					href="https://www.wdtn.com/traffic/road-in-huber-heights-to-close-sept-20/"
					class="article-list__article-link"
														>
			
				Road in Huber Heights to close Sept. 20
							</a>
					</h3>
	
				
	
	
	
	</div>


	<figure class="article-list__article-thumb">
					<a
				href="https://www.wdtn.com/traffic/road-in-huber-heights-to-close-sept-20/"
				class="article-list__article-link"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div
	class="image-wrapper landscape square-on-mobile vilynx_enabled"
			data-vilynx-id="LIN_6980077"
	>
	<img
		src="https://www.wdtn.com/wp-content/uploads/sites/45/2015/06/road-closed_38113336_ver1.0.jpg?w=496&#038;h=372&#038;crop=1"
		alt="road closed_98769"
		srcset="https://www.wdtn.com/wp-content/uploads/sites/45/2015/06/road-closed_38113336_ver1.0.jpg?w=160&amp;h=90&amp;crop=1 160w, https://www.wdtn.com/wp-content/uploads/sites/45/2015/06/road-closed_38113336_ver1.0.jpg?w=256&amp;h=144&amp;crop=1 256w, https://www.wdtn.com/wp-content/uploads/sites/45/2015/06/road-closed_38113336_ver1.0.jpg?w=320&amp;h=180&amp;crop=1 320w, https://www.wdtn.com/wp-content/uploads/sites/45/2015/06/road-closed_38113336_ver1.0.jpg?w=496&amp;h=288&amp;crop=1 512w, https://www.wdtn.com/wp-content/uploads/sites/45/2015/06/road-closed_38113336_ver1.0.jpg?w=496&amp;h=360&amp;crop=1 640w, https://www.wdtn.com/wp-content/uploads/sites/45/2015/06/road-closed_38113336_ver1.0.jpg?w=496&amp;h=372&amp;crop=1 876w, https://www.wdtn.com/wp-content/uploads/sites/45/2015/06/road-closed_38113336_ver1.0.jpg?w=496&amp;h=372&amp;crop=1 960w, https://www.wdtn.com/wp-content/uploads/sites/45/2015/06/road-closed_38113336_ver1.0.jpg?w=496&amp;h=372&amp;crop=1 1280w, https://www.wdtn.com/wp-content/uploads/sites/45/2015/06/road-closed_38113336_ver1.0.jpg?w=496&amp;h=372&amp;crop=1 1752w, https://www.wdtn.com/wp-content/uploads/sites/45/2015/06/road-closed_38113336_ver1.0.jpg?w=496&amp;h=372&amp;crop=1 1920w, https://www.wdtn.com/wp-content/uploads/sites/45/2015/06/road-closed_38113336_ver1.0.jpg?w=496&amp;h=372&amp;crop=1 2560w"
		sizes="(max-width: 899px) 50vw, 512px"
		loading="lazy"
	/>
</div>

							
<span
	aria-hidden="true"
	tabindex="-1"
	class="article-list__article-mediaicon article-list__article-mediaicon--video"
>
	<span class="article-list__article-mediaicon-svg">
		<svg xmlns="http://www.w3.org/2000/svg" width="11" height="13" viewBox="0 0 11 13"><defs><style>.cls-1{fill:#fff;fill-rule:evenodd}</style></defs><path id="video_small_carousel_button_default" data-name="video small carousel button default" class="cls-1" d="M842 1167.5l-11 6.5v-13z" transform="translate(-831 -1161)"/></svg>	</span>
			<span class="article-list__article-mediaicon-text">Video</span>
	</span>
					</div>

					</a>
			</figure>
			</article>

		
						
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-article-id="920671"
			data-index="3"
			data-collection="article-list4"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list4"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 50vw, 512px&quot;]"
>
	
		
		
		<h3 class="article-list__article-title">
							<a
					href="https://www.wdtn.com/news/local-news/teen-charged-with-german-twp-fatal-crash-pleads-guilty/"
					class="article-list__article-link"
														>
			
				Teen charged with German Twp. fatal crash, pleads guilty
							</a>
					</h3>
	
				
	
	
	
	</div>


	<figure class="article-list__article-thumb">
					<a
				href="https://www.wdtn.com/news/local-news/teen-charged-with-german-twp-fatal-crash-pleads-guilty/"
				class="article-list__article-link"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div
	class="image-wrapper landscape square-on-mobile vilynx_enabled"
			data-vilynx-id="LIN_6979820"
	>
	<img
		src="https://www.wdtn.com/wp-content/uploads/sites/45/2021/04/IMG_1005.jpg?w=2560&#038;h=1440&#038;crop=1"
		alt=""
		srcset="https://www.wdtn.com/wp-content/uploads/sites/45/2021/04/IMG_1005.jpg?w=160&amp;h=90&amp;crop=1 160w, https://www.wdtn.com/wp-content/uploads/sites/45/2021/04/IMG_1005.jpg?w=256&amp;h=144&amp;crop=1 256w, https://www.wdtn.com/wp-content/uploads/sites/45/2021/04/IMG_1005.jpg?w=320&amp;h=180&amp;crop=1 320w, https://www.wdtn.com/wp-content/uploads/sites/45/2021/04/IMG_1005.jpg?w=512&amp;h=288&amp;crop=1 512w, https://www.wdtn.com/wp-content/uploads/sites/45/2021/04/IMG_1005.jpg?w=640&amp;h=360&amp;crop=1 640w, https://www.wdtn.com/wp-content/uploads/sites/45/2021/04/IMG_1005.jpg?w=876&amp;h=493&amp;crop=1 876w, https://www.wdtn.com/wp-content/uploads/sites/45/2021/04/IMG_1005.jpg?w=960&amp;h=540&amp;crop=1 960w, https://www.wdtn.com/wp-content/uploads/sites/45/2021/04/IMG_1005.jpg?w=1280&amp;h=720&amp;crop=1 1280w, https://www.wdtn.com/wp-content/uploads/sites/45/2021/04/IMG_1005.jpg?w=1752&amp;h=986&amp;crop=1 1752w, https://www.wdtn.com/wp-content/uploads/sites/45/2021/04/IMG_1005.jpg?w=1920&amp;h=1080&amp;crop=1 1920w, https://www.wdtn.com/wp-content/uploads/sites/45/2021/04/IMG_1005.jpg?w=2560&amp;h=1440&amp;crop=1 2560w"
		sizes="(max-width: 899px) 50vw, 512px"
		loading="lazy"
	/>
</div>

							
<span
	aria-hidden="true"
	tabindex="-1"
	class="article-list__article-mediaicon article-list__article-mediaicon--video"
>
	<span class="article-list__article-mediaicon-svg">
		<svg xmlns="http://www.w3.org/2000/svg" width="11" height="13" viewBox="0 0 11 13"><defs><style>.cls-1{fill:#fff;fill-rule:evenodd}</style></defs><path id="video_small_carousel_button_default" data-name="video small carousel button default" class="cls-1" d="M842 1167.5l-11 6.5v-13z" transform="translate(-831 -1161)"/></svg>	</span>
			<span class="article-list__article-mediaicon-text">Video</span>
	</span>
					</div>

					</a>
			</figure>
			</article>

		
				

</div>

	<div class="article-list__read-more article-list__read-more--w-arrow">
		<a href="/news/">
			Read more stories
							<span class="icon icon--arrow">
	<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 17.938 10.94">
		<path d="M17.944 5.55a.733.733 0 0 1-.032.34v.03c0 .01-.006.01-.008.01a.189.189 0 0 1-.028.05.619.619 0 0 1-.123.17c-.009.01-.013.02-.023.03l-4.927 4.56a.733.733 0 0 1-.5.19.753.753 0 0 1-.54-.23.737.737 0 0 1 .041-1.04l3.547-3.28H.738a.735.735 0 1 1 0-1.47h14.693l-3.74-3.68a.735.735 0 0 1 1.03-1.05l5.022 4.94s0 .01.008.01a.016.016 0 0 0 .017.01.8.8 0 0 1 .163.32c.007.03.009.06.013.09z"/>
	</svg>
</span>
					</a>
	</div>
	

	</aside>
	<section id="ns-article-bin-24" class="widget widget--has-z-index-stacking-reset widget_ns-article-bin" data-component="dropzoneWidget">			<section
				class="article-list article-list--story-grid article-list--story-grid--one-col"
				data-component=""
				data-context="headline_list"
								data-carousel-duration="0"
			>
				

	


<div class="article-list__content">
			
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-article-id="378"
			data-index="0"
			data-collection="article-list5"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list5"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb article-list__article-thumb--is-fullbleed-on-mobile"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 1023px) 50vw, 512px&quot;]"
>
	
		
		
		<h3 class="article-list__article-title">
							<a
					href="https://www.wdtn.com/as-seen-on-2-news/as-seen-on-2-news/"
					class="article-list__article-link"
														>
			
				As Seen on 2 News
							</a>
					</h3>
	
						<footer class="article-list__article-meta">
				<a href="https://www.wdtn.com/as-seen-on-2-news/" class="article-list__article-category-link" >As Seen on 2 NEWS</a> / <time datetime="2021-09-13T17:20:15-04:00">2 days ago</time>			</footer>
			
	
	
	
	</div>


	<figure class="article-list__article-thumb article-list__article-thumb--is-fullbleed-on-mobile">
					<a
				href="https://www.wdtn.com/as-seen-on-2-news/as-seen-on-2-news/"
				class="article-list__article-link"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div
	class="image-wrapper landscape"
	>
	<img
		src="https://www.wdtn.com/wp-content/uploads/sites/45/2021/08/AS-SEEN-NEW-LOGO.jpg?w=1280&#038;h=720&#038;crop=1"
		alt=""
		srcset="https://www.wdtn.com/wp-content/uploads/sites/45/2021/08/AS-SEEN-NEW-LOGO.jpg?w=160&amp;h=90&amp;crop=1 160w, https://www.wdtn.com/wp-content/uploads/sites/45/2021/08/AS-SEEN-NEW-LOGO.jpg?w=256&amp;h=144&amp;crop=1 256w, https://www.wdtn.com/wp-content/uploads/sites/45/2021/08/AS-SEEN-NEW-LOGO.jpg?w=320&amp;h=180&amp;crop=1 320w, https://www.wdtn.com/wp-content/uploads/sites/45/2021/08/AS-SEEN-NEW-LOGO.jpg?w=512&amp;h=288&amp;crop=1 512w, https://www.wdtn.com/wp-content/uploads/sites/45/2021/08/AS-SEEN-NEW-LOGO.jpg?w=640&amp;h=360&amp;crop=1 640w, https://www.wdtn.com/wp-content/uploads/sites/45/2021/08/AS-SEEN-NEW-LOGO.jpg?w=876&amp;h=493&amp;crop=1 876w, https://www.wdtn.com/wp-content/uploads/sites/45/2021/08/AS-SEEN-NEW-LOGO.jpg?w=960&amp;h=540&amp;crop=1 960w, https://www.wdtn.com/wp-content/uploads/sites/45/2021/08/AS-SEEN-NEW-LOGO.jpg?w=1280&amp;h=720&amp;crop=1 1280w, https://www.wdtn.com/wp-content/uploads/sites/45/2021/08/AS-SEEN-NEW-LOGO.jpg?w=1280&amp;h=720&amp;crop=1 1752w, https://www.wdtn.com/wp-content/uploads/sites/45/2021/08/AS-SEEN-NEW-LOGO.jpg?w=1280&amp;h=720&amp;crop=1 1920w, https://www.wdtn.com/wp-content/uploads/sites/45/2021/08/AS-SEEN-NEW-LOGO.jpg?w=1280&amp;h=720&amp;crop=1 2560w"
		sizes="(max-width: 1023px) 50vw, 512px"
		loading="lazy"
	/>
</div>

					</div>

					</a>
			</figure>
			</article>

		
						
		<article
			class="article-list__article article-list__article--is-slat  article-list__article--is-media-type"
			data-article-id="919848"
			data-index="1"
			data-collection="article-list5"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list5"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb article-list__article-thumb--is-fullbleed-on-mobile"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 1023px) 50vw, 512px&quot;]"
>
	
		
		
		<h3 class="article-list__article-title">
							<a
					href="https://www.wdtn.com/news/local-news/spectrum-hiring-sales-representatives-in-dayton/"
					class="article-list__article-link"
														>
			
				Spectrum hiring sales representatives in Dayton
							</a>
					</h3>
	
						<footer class="article-list__article-meta">
				<a href="https://www.wdtn.com/news/local-news/" class="article-list__article-category-link" >Miami Valley News</a> / <time datetime="2021-09-13T12:29:29-04:00">2 days ago</time>			</footer>
			
	
	
	
	</div>


		</article>

		
						
		<article
			class="article-list__article article-list__article--is-slat  article-list__article--is-media-type"
			data-article-id="917254"
			data-index="2"
			data-collection="article-list5"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list5"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb article-list__article-thumb--is-fullbleed-on-mobile"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 1023px) 50vw, 512px&quot;]"
>
	
		
		
		<h3 class="article-list__article-title">
							<a
					href="https://www.wdtn.com/news/local-news/phdmc-encouraging-local-jurisdictions-to-enforce-mask-mandates-as-4th-wave-of-covid-19-surge-continues/"
					class="article-list__article-link"
														>
			
				PHDMC encouraging local jurisdictions to enforce mask mandates as 4th COVID wave surges
							</a>
					</h3>
	
						<footer class="article-list__article-meta">
				<a href="https://www.wdtn.com/news/local-news/" class="article-list__article-category-link" >Miami Valley News</a> / <time datetime="2021-09-09T17:49:39-04:00">6 days ago</time>			</footer>
			
	
	
	
			
<span
	aria-hidden="true"
	tabindex="-1"
	class="article-list__article-mediaicon article-list__article-mediaicon--video"
>
	<span class="article-list__article-mediaicon-svg">
		<svg xmlns="http://www.w3.org/2000/svg" width="11" height="13" viewBox="0 0 11 13"><defs><style>.cls-1{fill:#fff;fill-rule:evenodd}</style></defs><path id="video_small_carousel_button_default" data-name="video small carousel button default" class="cls-1" d="M842 1167.5l-11 6.5v-13z" transform="translate(-831 -1161)"/></svg>	</span>
			<span class="article-list__article-mediaicon-text">Video</span>
	</span>
	</div>


		</article>

		
				

</div>

	<div class="article-list__read-more article-list__read-more--w-arrow">
		<a href="https://www.wdtn.com/as-seen-on-2-news/">
			More As Seen on 2 NEWS
							<span class="icon icon--arrow">
	<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 17.938 10.94">
		<path d="M17.944 5.55a.733.733 0 0 1-.032.34v.03c0 .01-.006.01-.008.01a.189.189 0 0 1-.028.05.619.619 0 0 1-.123.17c-.009.01-.013.02-.023.03l-4.927 4.56a.733.733 0 0 1-.5.19.753.753 0 0 1-.54-.23.737.737 0 0 1 .041-1.04l3.547-3.28H.738a.735.735 0 1 1 0-1.47h14.693l-3.74-3.68a.735.735 0 0 1 1.03-1.05l5.022 4.94s0 .01.008.01a.016.016 0 0 0 .017.01.8.8 0 0 1 .163.32c.007.03.009.06.013.09z"/>
	</svg>
</span>
					</a>
	</div>
	

			</section>
			</section><section id="custom_html-110" class="widget_text widget widget--has-z-index-stacking-reset widget_custom_html" data-component="dropzoneWidget"><div class="textwidget custom-html-widget"><div class="rich-text-cascade"><div class='embedsocial-instagram' data-ref="565aac6ec8db1d276d77fec5d9e42e9d799619bf"></div><script>(function(d, s, id){var js; if (d.getElementById(id)) {return;} js = d.createElement(s); js.id = id; js.src = "https://embedsocial.com/embedscript/in.js"; d.getElementsByTagName("head")[0].appendChild(js);}(document, "script", "EmbedSocialInstagramScript"));</script></div></div></section>
			</main>
		</div>

		
<section id="secondary" class="widget-area">
	<!-- Ad Unit Square -->
	<aside class="ad-unit ad-unit--square">
		<div class="ad-unit__content">
			  <div   id="acm-ad-tag-mr_combo1-mr_combo1"   data-slot='{"pos":"mr_combo1","is_companion":true,"is_oop":false,"refresh_on_resize":true,"size":[300,250],"sizes":[[[1280,0],[[300,600],[300,250]]],[[1024,0],[[300,600],[300,250]]],[[768,0],[[300,250]]],[[641,0],[[300,250]]],[[0,0],[[300,250]]]],"amp_multi_size":"300x250","lazyload":false,"wx_targeting":[],"module_refreshable":false,"fold":"atf"}'   data-unit='{"tag":"mr_combo1","tag_id":"mr_combo1","dfp_id":"5678","tag_name":"lin.wdtn","ad_disabled":"0","facebook_only":""}'   data-targeting='{"pos":"mr_combo1","fold":"atf","category":"u_s_and_world","kw":"facebook-has-data-showing-instagram-leaves-some-users-depressed"}'   data-path='/5678/lin.wdtn/news/u_s__and_world'  ></div>  <script>  (function () {   try {    var event = new CustomEvent(     "nsDfpSlotRendered",     {      detail: {       id: 'acm-ad-tag-mr_combo1-mr_combo1'      }     }    );     window.dispatchEvent(event);   } catch (err) {}  })();  </script>  		</div>
	</aside>
	<!-- END Ad Unit Square -->

	<section id="ns-article-bin-40" class="widget widget--has-z-index-stacking-reset widget_ns-article-bin" data-component="dropzoneWidget">			<section
				class="article-list article-list--trending"
				data-component=""
				data-context="numbered_list"
								data-carousel-duration="0"
			>
				

	<h2 class="article-list__heading article-list__heading--bottom-divider">
		
		Trending Stories
		
			</h2>


<div class="article-list__content">
			
		<article
			class="article-list__article article-list__article--is-slat"
			data-article-id="921122"
			data-index="0"
			data-collection="article-list6"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list6"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 50vw, 256px&quot;]"
>
	
		
		
		<h3 class="article-list__article-title">
							<a
					href="https://www.wdtn.com/community/health/coronavirus/monster-variant-fauci-warns-lack-of-covid-19-vaccinations-could-lead-to-virus-mutation/"
					class="article-list__article-link"
														>
			
				‘Monster’ variant: Fauci warns lack of COVID-19 vaccinations could lead to virus mutation
							</a>
					</h3>
	
				
	
	
	
	</div>


		</article>

		
						
		<article
			class="article-list__article article-list__article--is-slat"
			data-article-id="920861"
			data-index="1"
			data-collection="article-list6"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list6"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 50vw, 256px&quot;]"
>
	
		
		
		<h3 class="article-list__article-title">
							<a
					href="https://www.wdtn.com/news/ohio/dewine-urges-superintendents-school-districts-to-mandate-masks/"
					class="article-list__article-link"
														>
			
				DeWine urges superintendents, school districts to mandate masks
							</a>
					</h3>
	
				
	
	
	
			
<span
	aria-hidden="true"
	tabindex="-1"
	class="article-list__article-mediaicon article-list__article-mediaicon--video"
>
	<span class="article-list__article-mediaicon-svg">
		<svg xmlns="http://www.w3.org/2000/svg" width="11" height="13" viewBox="0 0 11 13"><defs><style>.cls-1{fill:#fff;fill-rule:evenodd}</style></defs><path id="video_small_carousel_button_default" data-name="video small carousel button default" class="cls-1" d="M842 1167.5l-11 6.5v-13z" transform="translate(-831 -1161)"/></svg>	</span>
			<span class="article-list__article-mediaicon-text">Video</span>
	</span>
	</div>


		</article>

		
						
		<article
			class="article-list__article article-list__article--is-slat"
			data-article-id="921187"
			data-index="2"
			data-collection="article-list6"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list6"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 50vw, 256px&quot;]"
>
	
		
		
		<h3 class="article-list__article-title">
							<a
					href="https://www.wdtn.com/entertainment-news/alanis-morissette-blasts-documentary-on-her-life-as-salacious/"
					class="article-list__article-link"
														>
			
				Alanis Morissette blasts documentary on her life as ‘salacious’
							</a>
					</h3>
	
				
	
	
	
	</div>


		</article>

		
						
		<article
			class="article-list__article article-list__article--is-slat"
			data-article-id="920261"
			data-index="3"
			data-collection="article-list6"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list6"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 50vw, 256px&quot;]"
>
	
		
		
		<h3 class="article-list__article-title">
							<a
					href="https://www.wdtn.com/news/u-s-world/buy-chicken-over-the-last-decade-you-may-be-eligible-for-a-payment/"
					class="article-list__article-link"
														>
			
				Buy chicken over the last decade? You may be eligible for a payment
							</a>
					</h3>
	
				
	
	
	
	</div>


		</article>

		
						
		<article
			class="article-list__article article-list__article--is-slat"
			data-article-id="921075"
			data-index="4"
			data-collection="article-list6"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list6"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 50vw, 256px&quot;]"
>
	
		
		
		<h3 class="article-list__article-title">
							<a
					href="https://www.wdtn.com/news/dayton-businesses-residents-react-to-possible-indoor-mask-mandate/"
					class="article-list__article-link"
														>
			
				Dayton businesses, residents react to possible indoor mask mandate
							</a>
					</h3>
	
				
	
	
	
			
<span
	aria-hidden="true"
	tabindex="-1"
	class="article-list__article-mediaicon article-list__article-mediaicon--video"
>
	<span class="article-list__article-mediaicon-svg">
		<svg xmlns="http://www.w3.org/2000/svg" width="11" height="13" viewBox="0 0 11 13"><defs><style>.cls-1{fill:#fff;fill-rule:evenodd}</style></defs><path id="video_small_carousel_button_default" data-name="video small carousel button default" class="cls-1" d="M842 1167.5l-11 6.5v-13z" transform="translate(-831 -1161)"/></svg>	</span>
			<span class="article-list__article-mediaicon-text">Video</span>
	</span>
	</div>


		</article>

		
				

</div>



			</section>
			</section><section id="ns-article-bin-84" class="widget widget--has-z-index-stacking-reset widget_ns-article-bin" data-component="dropzoneWidget">			<section
				class="article-list article-list--story-grid article-list--story-grid--one-col"
				data-component=""
				data-context="headline_list"
								data-carousel-duration="0"
			>
				

	<h2 class="article-list__heading">
		
		Don't Miss
		
			</h2>


<div class="article-list__content">
			
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-article-id="920845"
			data-index="0"
			data-collection="article-list7"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list7"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb article-list__article-thumb--is-fullbleed-on-mobile"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 1023px) 50vw, 512px&quot;]"
>
	
		
		
		<h3 class="article-list__article-title">
							<a
					href="https://www.wdtn.com/community/health/coronavirus/fire-department-helps-fellow-firefighters-wife-see-him-through-hospital-window-as-he-battles-covid/"
					class="article-list__article-link"
														>
			
				Fire department helps fellow firefighter’s wife see him through hospital window as he battles COVID
							</a>
					</h3>
	
						<footer class="article-list__article-meta">
				<a href="https://www.wdtn.com/community/health/coronavirus/" class="article-list__article-category-link" >Coronavirus</a> / <time datetime="2021-09-14T15:25:14-04:00">15 hours ago</time>			</footer>
			
	
	
	
	</div>


	<figure class="article-list__article-thumb article-list__article-thumb--is-fullbleed-on-mobile">
					<a
				href="https://www.wdtn.com/community/health/coronavirus/fire-department-helps-fellow-firefighters-wife-see-him-through-hospital-window-as-he-battles-covid/"
				class="article-list__article-link"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div
	class="image-wrapper landscape vilynx_enabled"
			data-vilynx-id="LIN_6977233"
	>
	<img
		src="https://www.wdtn.com/wp-content/uploads/sites/45/2021/09/wffd-firefirghers-wife-sees-him-through-hospital-window.jpg?w=1366&#038;h=768&#038;crop=1"
		alt=""
		srcset="https://www.wdtn.com/wp-content/uploads/sites/45/2021/09/wffd-firefirghers-wife-sees-him-through-hospital-window.jpg?w=160&amp;h=90&amp;crop=1 160w, https://www.wdtn.com/wp-content/uploads/sites/45/2021/09/wffd-firefirghers-wife-sees-him-through-hospital-window.jpg?w=256&amp;h=144&amp;crop=1 256w, https://www.wdtn.com/wp-content/uploads/sites/45/2021/09/wffd-firefirghers-wife-sees-him-through-hospital-window.jpg?w=320&amp;h=180&amp;crop=1 320w, https://www.wdtn.com/wp-content/uploads/sites/45/2021/09/wffd-firefirghers-wife-sees-him-through-hospital-window.jpg?w=512&amp;h=288&amp;crop=1 512w, https://www.wdtn.com/wp-content/uploads/sites/45/2021/09/wffd-firefirghers-wife-sees-him-through-hospital-window.jpg?w=640&amp;h=360&amp;crop=1 640w, https://www.wdtn.com/wp-content/uploads/sites/45/2021/09/wffd-firefirghers-wife-sees-him-through-hospital-window.jpg?w=876&amp;h=493&amp;crop=1 876w, https://www.wdtn.com/wp-content/uploads/sites/45/2021/09/wffd-firefirghers-wife-sees-him-through-hospital-window.jpg?w=960&amp;h=540&amp;crop=1 960w, https://www.wdtn.com/wp-content/uploads/sites/45/2021/09/wffd-firefirghers-wife-sees-him-through-hospital-window.jpg?w=1280&amp;h=720&amp;crop=1 1280w, https://www.wdtn.com/wp-content/uploads/sites/45/2021/09/wffd-firefirghers-wife-sees-him-through-hospital-window.jpg?w=1366&amp;h=768&amp;crop=1 1752w, https://www.wdtn.com/wp-content/uploads/sites/45/2021/09/wffd-firefirghers-wife-sees-him-through-hospital-window.jpg?w=1366&amp;h=768&amp;crop=1 1920w, https://www.wdtn.com/wp-content/uploads/sites/45/2021/09/wffd-firefirghers-wife-sees-him-through-hospital-window.jpg?w=1366&amp;h=768&amp;crop=1 2560w"
		sizes="(max-width: 1023px) 50vw, 512px"
		loading="lazy"
	/>
</div>

							
<span
	aria-hidden="true"
	tabindex="-1"
	class="article-list__article-mediaicon article-list__article-mediaicon--video"
>
	<span class="article-list__article-mediaicon-svg">
		<svg xmlns="http://www.w3.org/2000/svg" width="11" height="13" viewBox="0 0 11 13"><defs><style>.cls-1{fill:#fff;fill-rule:evenodd}</style></defs><path id="video_small_carousel_button_default" data-name="video small carousel button default" class="cls-1" d="M842 1167.5l-11 6.5v-13z" transform="translate(-831 -1161)"/></svg>	</span>
			<span class="article-list__article-mediaicon-text">Video</span>
	</span>
					</div>

					</a>
			</figure>
			</article>

		
						
		<article
			class="article-list__article article-list__article--is-slat  article-list__article--is-media-type"
			data-article-id="920821"
			data-index="1"
			data-collection="article-list7"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list7"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb article-list__article-thumb--is-fullbleed-on-mobile"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 1023px) 50vw, 512px&quot;]"
>
	
		
		
		<h3 class="article-list__article-title">
							<a
					href="https://www.wdtn.com/news/police-k-9-helps-take-down-iowa-man-accused-of-stabbing-puppy-to-death/"
					class="article-list__article-link"
														>
			
				Police K-9 helps take down Iowa man accused of stabbing puppy to death
							</a>
					</h3>
	
						<footer class="article-list__article-meta">
				<a href="https://www.wdtn.com/news/" class="article-list__article-category-link" >News</a> / <time datetime="2021-09-14T14:35:43-04:00">15 hours ago</time>			</footer>
			
	
	
	
	</div>


		</article>

		
						
		<article
			class="article-list__article article-list__article--is-slat  article-list__article--is-media-type"
			data-article-id="920296"
			data-index="2"
			data-collection="article-list7"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list7"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb article-list__article-thumb--is-fullbleed-on-mobile"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 1023px) 50vw, 512px&quot;]"
>
	
		
		
		<h3 class="article-list__article-title">
							<a
					href="https://www.wdtn.com/news/u-s-world/youtuber-missing-after-cross-country-trip-with-boyfriend/"
					class="article-list__article-link"
														>
			
				YouTuber missing after cross-country trip with boyfriend
							</a>
					</h3>
	
						<footer class="article-list__article-meta">
				<a href="https://www.wdtn.com/news/u-s-world/" class="article-list__article-category-link" >U.S. and World</a> / <time datetime="2021-09-14T07:47:09-04:00">22 hours ago</time>			</footer>
			
	
	
	
	</div>


		</article>

		
				

</div>

	<div class="article-list__read-more article-list__read-more--w-arrow">
		<a href="https://www.wdtn.com/dont-miss/">
			More stories not to miss...
							<span class="icon icon--arrow">
	<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 17.938 10.94">
		<path d="M17.944 5.55a.733.733 0 0 1-.032.34v.03c0 .01-.006.01-.008.01a.189.189 0 0 1-.028.05.619.619 0 0 1-.123.17c-.009.01-.013.02-.023.03l-4.927 4.56a.733.733 0 0 1-.5.19.753.753 0 0 1-.54-.23.737.737 0 0 1 .041-1.04l3.547-3.28H.738a.735.735 0 1 1 0-1.47h14.693l-3.74-3.68a.735.735 0 0 1 1.03-1.05l5.022 4.94s0 .01.008.01a.016.016 0 0 0 .017.01.8.8 0 0 1 .163.32c.007.03.009.06.013.09z"/>
	</svg>
</span>
					</a>
	</div>
	

			</section>
			</section>
			<!-- Ad Unit Square -->
		<aside class="ad-unit ad-unit--square">
			<div class="ad-unit__content">
				  <div   id="acm-ad-tag-mr1-mr1"   data-slot='{"pos":"mr1","is_companion":true,"is_oop":false,"refresh_on_resize":true,"size":[300,250],"sizes":[[[1280,0],[[300,250]]],[[1024,0],[[300,250]]],[[768,0],[[300,250]]],[[641,0],[[300,250]]],[[0,0],[[300,250]]]],"amp_multi_size":"300x250","lazyload":false,"wx_targeting":[],"module_refreshable":false,"fold":"mid"}'   data-unit='{"tag":"mr1","tag_id":"mr1","dfp_id":"5678","tag_name":"lin.wdtn","ad_disabled":"0","facebook_only":""}'   data-targeting='{"pos":"mr1","fold":"mid","category":"u_s_and_world","kw":"facebook-has-data-showing-instagram-leaves-some-users-depressed"}'   data-path='/5678/lin.wdtn/news/u_s__and_world'  ></div>  <script>  (function () {   try {    var event = new CustomEvent(     "nsDfpSlotRendered",     {      detail: {       id: 'acm-ad-tag-mr1-mr1'      }     }    );     window.dispatchEvent(event);   } catch (err) {}  })();  </script>  			</div>
		</aside>
		<!-- END Ad Unit Square -->
	
	
			<!-- Nativo -->
		<div id="native-rr"></div>
		<!-- END Nativo -->
	
	
	
	<section id="ns-article-bin-91" class="widget widget--has-z-index-stacking-reset widget_ns-article-bin" data-component="dropzoneWidget">			<section
				class="article-list article-list--trending"
				data-component=""
				data-context="numbered_list"
								data-carousel-duration="0"
			>
				

	<h2 class="article-list__heading article-list__heading--bottom-divider">
		
		BestReviews
		
			</h2>


<div class="article-list__content">
			
		<article
			class="article-list__article article-list__article--is-slat"
			data-article-id="905044"
			data-index="0"
			data-collection="article-list8"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list8"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 50vw, 256px&quot;]"
>
	
		
		
		<h3 class="article-list__article-title">
							<a
					href="https://www.wdtn.com/reviews/br/lawn-garden-br/indoor-gardening-br/best-led-grow-lights/"
					class="article-list__article-link"
														>
			
				Best LED grow lights
							</a>
					</h3>
	
				
	
	
	
	</div>


		</article>

		
						
		<article
			class="article-list__article article-list__article--is-slat"
			data-article-id="905048"
			data-index="1"
			data-collection="article-list8"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list8"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 50vw, 256px&quot;]"
>
	
		
		
		<h3 class="article-list__article-title">
							<a
					href="https://www.wdtn.com/reviews/br/automotive-br/interior-accessories-br/best-car-trash-bag/"
					class="article-list__article-link"
														>
			
				Best car trash bag
							</a>
					</h3>
	
				
	
	
	
	</div>


		</article>

		
						
		<article
			class="article-list__article article-list__article--is-slat"
			data-article-id="905054"
			data-index="2"
			data-collection="article-list8"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list8"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 50vw, 256px&quot;]"
>
	
		
		
		<h3 class="article-list__article-title">
							<a
					href="https://www.wdtn.com/reviews/br/toys-games-br/outdoor-toys-br/best-swing-set/"
					class="article-list__article-link"
														>
			
				Best swing set
							</a>
					</h3>
	
				
	
	
	
	</div>


		</article>

		
				

</div>

	<div class="article-list__read-more">
		<a href="https://www.wdtn.com/reviews/br/">
			More BestReviews
					</a>
	</div>
	

			</section>
			</section><section id="ns-video-bin-52" class="widget widget--has-z-index-stacking-reset widget_ns-video-bin" data-component="dropzoneWidget">				<section
					class="article-list article-list-carousel article-list-carousel--sidebar video-playlist video-playlist--carousel has-player"
					data-component="videoPlaylist"
					data-context="carousel_sidebar--video"
				>
					

	<h2 class="article-list__heading article-list__heading--notched">
		
		Latest News Videos
		
			</h2>

	
<div class="video-playlist__player" data-playlist="article-list9">
	<div class="video-playlist__player-intrinsic-sizer">
		<div id="player-9347"></div>
	</div>

	</div>

<div class="article-list__content">
			
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-article-id="6981232"
			data-index="0"
			data-collection="article-list9"
			data-anvato-params="{&quot;ns&quot;:{&quot;id&quot;:&quot;6981232&quot;,&quot;title&quot;:&quot;Six injured in shooting on Cleveland&#039;s east side&quot;,&quot;link&quot;:&quot;https:\/\/www.wdtn.com\/video\/six-injured-in-shooting-on-clevelands-east-side\/6981232\/&quot;,&quot;thumbnail&quot;:{&quot;src&quot;:&quot;https:\/\/i0.wp.com\/m104216-ucdn.mp.lura.live\/iupl_lin\/0F6\/36A\/0F636AFD1CF5A64712107D408310AE04.jpg?Expires=1726272000&amp;KeyName=mcpkey1&amp;Signature=983o4ZRYnmhjDd3JpYVZvkICp-4&amp;w=300&amp;crop=1&quot;,&quot;orientation&quot;:&quot;landscape&quot;,&quot;proportional_sources&quot;:{&quot;16:9&quot;:{&quot;srcset&quot;:&quot;https:\/\/i0.wp.com\/m104216-ucdn.mp.lura.live\/iupl_lin\/0F6\/36A\/0F636AFD1CF5A64712107D408310AE04.jpg?Expires=1726272000&amp;KeyName=mcpkey1&amp;Signature=983o4ZRYnmhjDd3JpYVZvkICp-4&amp;w=160&amp;crop=1 160w, https:\/\/i0.wp.com\/m104216-ucdn.mp.lura.live\/iupl_lin\/0F6\/36A\/0F636AFD1CF5A64712107D408310AE04.jpg?Expires=1726272000&amp;KeyName=mcpkey1&amp;Signature=983o4ZRYnmhjDd3JpYVZvkICp-4&amp;w=256&amp;crop=1 256w, https:\/\/i0.wp.com\/m104216-ucdn.mp.lura.live\/iupl_lin\/0F6\/36A\/0F636AFD1CF5A64712107D408310AE04.jpg?Expires=1726272000&amp;KeyName=mcpkey1&amp;Signature=983o4ZRYnmhjDd3JpYVZvkICp-4&amp;w=300&amp;crop=1 320w, https:\/\/i0.wp.com\/m104216-ucdn.mp.lura.live\/iupl_lin\/0F6\/36A\/0F636AFD1CF5A64712107D408310AE04.jpg?Expires=1726272000&amp;KeyName=mcpkey1&amp;Signature=983o4ZRYnmhjDd3JpYVZvkICp-4&amp;w=300&amp;crop=1 640w, https:\/\/i0.wp.com\/m104216-ucdn.mp.lura.live\/iupl_lin\/0F6\/36A\/0F636AFD1CF5A64712107D408310AE04.jpg?Expires=1726272000&amp;KeyName=mcpkey1&amp;Signature=983o4ZRYnmhjDd3JpYVZvkICp-4&amp;w=300&amp;crop=1 960w, https:\/\/i0.wp.com\/m104216-ucdn.mp.lura.live\/iupl_lin\/0F6\/36A\/0F636AFD1CF5A64712107D408310AE04.jpg?Expires=1726272000&amp;KeyName=mcpkey1&amp;Signature=983o4ZRYnmhjDd3JpYVZvkICp-4&amp;w=300&amp;crop=1 1280w, https:\/\/i0.wp.com\/m104216-ucdn.mp.lura.live\/iupl_lin\/0F6\/36A\/0F636AFD1CF5A64712107D408310AE04.jpg?Expires=1726272000&amp;KeyName=mcpkey1&amp;Signature=983o4ZRYnmhjDd3JpYVZvkICp-4&amp;w=300&amp;crop=1 1920w, https:\/\/i0.wp.com\/m104216-ucdn.mp.lura.live\/iupl_lin\/0F6\/36A\/0F636AFD1CF5A64712107D408310AE04.jpg?Expires=1726272000&amp;KeyName=mcpkey1&amp;Signature=983o4ZRYnmhjDd3JpYVZvkICp-4&amp;w=499&amp;crop=1 2560w&quot;}},&quot;sizes&quot;:&quot;(max-width: 899px) 100%, 300px&quot;},&quot;date&quot;:[],&quot;lead_media&quot;:true,&quot;media_type_icon&quot;:{&quot;name&quot;:&quot;video&quot;,&quot;label&quot;:&quot;Video&quot;},&quot;vilynx_id&quot;:&quot;LIN_6981232&quot;},&quot;mcp&quot;:&quot;LIN&quot;,&quot;width&quot;:&quot;100%&quot;,&quot;height&quot;:&quot;100%&quot;,&quot;video&quot;:6981232,&quot;autoplay&quot;:false,&quot;expect_preroll&quot;:true,&quot;pInstance&quot;:&quot;p0&quot;,&quot;plugins&quot;:{&quot;comscore&quot;:{&quot;clientId&quot;:&quot;6036439&quot;,&quot;c3&quot;:&quot;wdtn.com&quot;,&quot;script&quot;:&quot;\/\/w3.cdn.anvato.net\/player\/prod\/v3\/plugins\/comscore\/comscoreplugin.min.js&quot;,&quot;useDerivedMetadata&quot;:true,&quot;mapping&quot;:{&quot;video&quot;:{&quot;c3&quot;:&quot;wdtn.com&quot;,&quot;ns_st_st&quot;:&quot;wdtn&quot;,&quot;ns_st_pu&quot;:&quot;Nexstar&quot;,&quot;ns_st_ge&quot;:&quot;News&quot;,&quot;cs_ucfr&quot;:&quot;&quot;},&quot;ad&quot;:{&quot;c3&quot;:&quot;wdtn.com&quot;,&quot;ns_st_st&quot;:&quot;wdtn&quot;,&quot;ns_st_pu&quot;:&quot;Nexstar&quot;,&quot;ns_st_ge&quot;:&quot;News&quot;,&quot;cs_ucfr&quot;:&quot;&quot;}}},&quot;dfp&quot;:{&quot;adTagUrl&quot;:&quot;https:\/\/pubads.g.doubleclick.net\/gampad\/ads?sz=1x1000&amp;iu=\/5678\/lin.wdtn\/news&amp;impl=s&amp;gdfp_req=1&amp;env=vp&amp;output=vmap&amp;unviewed_position_start=1&amp;ad_rule=1&amp;description_url=https:\/\/www.wdtn.com\/news\/thirsty-cobra-drinks-from-water-bottle\/&amp;cust_params=vid%3D6981232%26cmsid%3D95402%26pid%3D95402%26vidcat%3D\/news%26bob_ck%3D[bob_ck_val]%26d_code%3Dna003&quot;},&quot;nielsen&quot;:{&quot;apid&quot;:&quot;P3707235C-604B-4B94-ACDA-72C0801ED957&quot;,&quot;sfcode&quot;:&quot;dcr&quot;,&quot;type&quot;:&quot;dcr&quot;,&quot;apn&quot;:&quot;Anvato&quot;,&quot;environment&quot;:&quot;production&quot;,&quot;useDerivedMetadata&quot;:true,&quot;mapping&quot;:{&quot;adloadtype&quot;:2,&quot;adModel&quot;:2}},&quot;segmentCustom&quot;:{&quot;script&quot;:&quot;https:\/\/segment.psg.nexstardigital.net\/anvato.js&quot;,&quot;writeKey&quot;:&quot;kT7TJ49Y5tFhRgS9a9AcZuGijIUQ9btG&quot;}},&quot;expectPrerollTimeout&quot;:8,&quot;accessKey&quot;:&quot;jpaEL4ll9vaVnUEN6FnZSzePv0492Dx8&quot;,&quot;token&quot;:&quot;eyJ0eXAiOiJKV1QiLCJhbGciOiJIUzI1NiJ9.eyJ2aWQiOjY5ODEyMzIsImlzcyI6ImpwYUVMNGxsOXZhVm5VRU42Rm5aU3plUHYwNDkyRHg4IiwiZXhwIjoxNjMxNzAzNDg3fQ.NB_O8up_TCCfWse970Lyda7IfoIDtL1OiCvMvuVBYx0&quot;,&quot;nxs&quot;:{&quot;mp4Url&quot;:null,&quot;enableFloatingPlayer&quot;:true},&quot;disableMutedAutoplay&quot;:false,&quot;recommendations&quot;:true,&quot;expectPreroll&quot;:true,&quot;titleVisible&quot;:true,&quot;pauseOnClick&quot;:true,&quot;trackTimePeriod&quot;:60}"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list9"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 50vw, 256px&quot;]"
>
	
		
		
		<h3 class="article-list__article-title">
			
				Six injured in shooting on Cleveland's east side
					</h3>
	
				
	
	
	
	</div>


	<figure class="article-list__article-thumb">
		
		<div class="article-list__article-image-wrapper">
			
<div
	class="image-wrapper landscape landscape vilynx_enabled"
			data-vilynx-id="LIN_6981232"
	>
	<img
		src="https://i0.wp.com/m104216-ucdn.mp.lura.live/iupl_lin/0F6/36A/0F636AFD1CF5A64712107D408310AE04.jpg?Expires=1726272000&#038;KeyName=mcpkey1&#038;Signature=983o4ZRYnmhjDd3JpYVZvkICp-4&#038;w=300&#038;crop=1"
		alt=""
		srcset="https://i0.wp.com/m104216-ucdn.mp.lura.live/iupl_lin/0F6/36A/0F636AFD1CF5A64712107D408310AE04.jpg?Expires=1726272000&amp;KeyName=mcpkey1&amp;Signature=983o4ZRYnmhjDd3JpYVZvkICp-4&amp;w=160&amp;crop=1 160w, https://i0.wp.com/m104216-ucdn.mp.lura.live/iupl_lin/0F6/36A/0F636AFD1CF5A64712107D408310AE04.jpg?Expires=1726272000&amp;KeyName=mcpkey1&amp;Signature=983o4ZRYnmhjDd3JpYVZvkICp-4&amp;w=256&amp;crop=1 256w, https://i0.wp.com/m104216-ucdn.mp.lura.live/iupl_lin/0F6/36A/0F636AFD1CF5A64712107D408310AE04.jpg?Expires=1726272000&amp;KeyName=mcpkey1&amp;Signature=983o4ZRYnmhjDd3JpYVZvkICp-4&amp;w=300&amp;crop=1 320w, https://i0.wp.com/m104216-ucdn.mp.lura.live/iupl_lin/0F6/36A/0F636AFD1CF5A64712107D408310AE04.jpg?Expires=1726272000&amp;KeyName=mcpkey1&amp;Signature=983o4ZRYnmhjDd3JpYVZvkICp-4&amp;w=300&amp;crop=1 640w, https://i0.wp.com/m104216-ucdn.mp.lura.live/iupl_lin/0F6/36A/0F636AFD1CF5A64712107D408310AE04.jpg?Expires=1726272000&amp;KeyName=mcpkey1&amp;Signature=983o4ZRYnmhjDd3JpYVZvkICp-4&amp;w=300&amp;crop=1 960w, https://i0.wp.com/m104216-ucdn.mp.lura.live/iupl_lin/0F6/36A/0F636AFD1CF5A64712107D408310AE04.jpg?Expires=1726272000&amp;KeyName=mcpkey1&amp;Signature=983o4ZRYnmhjDd3JpYVZvkICp-4&amp;w=300&amp;crop=1 1280w, https://i0.wp.com/m104216-ucdn.mp.lura.live/iupl_lin/0F6/36A/0F636AFD1CF5A64712107D408310AE04.jpg?Expires=1726272000&amp;KeyName=mcpkey1&amp;Signature=983o4ZRYnmhjDd3JpYVZvkICp-4&amp;w=300&amp;crop=1 1920w, https://i0.wp.com/m104216-ucdn.mp.lura.live/iupl_lin/0F6/36A/0F636AFD1CF5A64712107D408310AE04.jpg?Expires=1726272000&amp;KeyName=mcpkey1&amp;Signature=983o4ZRYnmhjDd3JpYVZvkICp-4&amp;w=499&amp;crop=1 2560w"
		sizes="(max-width: 899px) 100%, 300px"
		loading="lazy"
	/>
</div>

							
<span
	aria-hidden="true"
	tabindex="-1"
	class="article-list__article-mediaicon article-list__article-mediaicon--video"
>
	<span class="article-list__article-mediaicon-svg">
		<svg xmlns="http://www.w3.org/2000/svg" width="11" height="13" viewBox="0 0 11 13"><defs><style>.cls-1{fill:#fff;fill-rule:evenodd}</style></defs><path id="video_small_carousel_button_default" data-name="video small carousel button default" class="cls-1" d="M842 1167.5l-11 6.5v-13z" transform="translate(-831 -1161)"/></svg>	</span>
			<span class="article-list__article-mediaicon-text">Video</span>
	</span>
					</div>

			</figure>
			</article>

		
						
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-article-id="6980497"
			data-index="1"
			data-collection="article-list9"
			data-anvato-params="{&quot;ns&quot;:{&quot;id&quot;:&quot;6980497&quot;,&quot;title&quot;:&quot;Dayton mask mandate vote coming Wednesday&quot;,&quot;link&quot;:&quot;https:\/\/www.wdtn.com\/video\/dayton-mask-mandate-vote-coming-wednesday\/6980497\/&quot;,&quot;thumbnail&quot;:{&quot;src&quot;:&quot;https:\/\/i0.wp.com\/m104216-ucdn.mp.lura.live\/iupl_lin\/CAA\/127\/CAA12737CCC1D9B8F0DFAD9C22AD3308.jpg?Expires=1726272000&amp;KeyName=mcpkey1&amp;Signature=cPHGpBixNsKImN97jwkEnV442eo&amp;w=300&amp;crop=1&quot;,&quot;orientation&quot;:&quot;landscape&quot;,&quot;proportional_sources&quot;:{&quot;16:9&quot;:{&quot;srcset&quot;:&quot;https:\/\/i0.wp.com\/m104216-ucdn.mp.lura.live\/iupl_lin\/CAA\/127\/CAA12737CCC1D9B8F0DFAD9C22AD3308.jpg?Expires=1726272000&amp;KeyName=mcpkey1&amp;Signature=cPHGpBixNsKImN97jwkEnV442eo&amp;w=160&amp;crop=1 160w, https:\/\/i0.wp.com\/m104216-ucdn.mp.lura.live\/iupl_lin\/CAA\/127\/CAA12737CCC1D9B8F0DFAD9C22AD3308.jpg?Expires=1726272000&amp;KeyName=mcpkey1&amp;Signature=cPHGpBixNsKImN97jwkEnV442eo&amp;w=256&amp;crop=1 256w, https:\/\/i0.wp.com\/m104216-ucdn.mp.lura.live\/iupl_lin\/CAA\/127\/CAA12737CCC1D9B8F0DFAD9C22AD3308.jpg?Expires=1726272000&amp;KeyName=mcpkey1&amp;Signature=cPHGpBixNsKImN97jwkEnV442eo&amp;w=300&amp;crop=1 320w, https:\/\/i0.wp.com\/m104216-ucdn.mp.lura.live\/iupl_lin\/CAA\/127\/CAA12737CCC1D9B8F0DFAD9C22AD3308.jpg?Expires=1726272000&amp;KeyName=mcpkey1&amp;Signature=cPHGpBixNsKImN97jwkEnV442eo&amp;w=300&amp;crop=1 640w, https:\/\/i0.wp.com\/m104216-ucdn.mp.lura.live\/iupl_lin\/CAA\/127\/CAA12737CCC1D9B8F0DFAD9C22AD3308.jpg?Expires=1726272000&amp;KeyName=mcpkey1&amp;Signature=cPHGpBixNsKImN97jwkEnV442eo&amp;w=300&amp;crop=1 960w, https:\/\/i0.wp.com\/m104216-ucdn.mp.lura.live\/iupl_lin\/CAA\/127\/CAA12737CCC1D9B8F0DFAD9C22AD3308.jpg?Expires=1726272000&amp;KeyName=mcpkey1&amp;Signature=cPHGpBixNsKImN97jwkEnV442eo&amp;w=300&amp;crop=1 1280w, https:\/\/i0.wp.com\/m104216-ucdn.mp.lura.live\/iupl_lin\/CAA\/127\/CAA12737CCC1D9B8F0DFAD9C22AD3308.jpg?Expires=1726272000&amp;KeyName=mcpkey1&amp;Signature=cPHGpBixNsKImN97jwkEnV442eo&amp;w=300&amp;crop=1 1920w, https:\/\/i0.wp.com\/m104216-ucdn.mp.lura.live\/iupl_lin\/CAA\/127\/CAA12737CCC1D9B8F0DFAD9C22AD3308.jpg?Expires=1726272000&amp;KeyName=mcpkey1&amp;Signature=cPHGpBixNsKImN97jwkEnV442eo&amp;w=499&amp;crop=1 2560w&quot;}},&quot;sizes&quot;:&quot;(max-width: 899px) 100%, 300px&quot;},&quot;date&quot;:[],&quot;lead_media&quot;:true,&quot;media_type_icon&quot;:{&quot;name&quot;:&quot;video&quot;,&quot;label&quot;:&quot;Video&quot;},&quot;vilynx_id&quot;:&quot;LIN_6980497&quot;},&quot;mcp&quot;:&quot;LIN&quot;,&quot;width&quot;:&quot;100%&quot;,&quot;height&quot;:&quot;100%&quot;,&quot;video&quot;:6980497,&quot;autoplay&quot;:false,&quot;expect_preroll&quot;:true,&quot;pInstance&quot;:&quot;p1&quot;,&quot;plugins&quot;:{&quot;comscore&quot;:{&quot;clientId&quot;:&quot;6036439&quot;,&quot;c3&quot;:&quot;wdtn.com&quot;,&quot;script&quot;:&quot;\/\/w3.cdn.anvato.net\/player\/prod\/v3\/plugins\/comscore\/comscoreplugin.min.js&quot;,&quot;useDerivedMetadata&quot;:true,&quot;mapping&quot;:{&quot;video&quot;:{&quot;c3&quot;:&quot;wdtn.com&quot;,&quot;ns_st_st&quot;:&quot;wdtn&quot;,&quot;ns_st_pu&quot;:&quot;Nexstar&quot;,&quot;ns_st_ge&quot;:&quot;First at 4&quot;,&quot;cs_ucfr&quot;:&quot;&quot;},&quot;ad&quot;:{&quot;c3&quot;:&quot;wdtn.com&quot;,&quot;ns_st_st&quot;:&quot;wdtn&quot;,&quot;ns_st_pu&quot;:&quot;Nexstar&quot;,&quot;ns_st_ge&quot;:&quot;First at 4&quot;,&quot;cs_ucfr&quot;:&quot;&quot;}}},&quot;dfp&quot;:{&quot;adTagUrl&quot;:&quot;https:\/\/pubads.g.doubleclick.net\/gampad\/ads?sz=1x1000&amp;iu=\/5678\/lin.wdtn\/news&amp;impl=s&amp;gdfp_req=1&amp;env=vp&amp;output=vmap&amp;unviewed_position_start=1&amp;ad_rule=1&amp;description_url=https:\/\/www.wdtn.com\/news\/thirsty-cobra-drinks-from-water-bottle\/&amp;cust_params=vid%3D6980497%26cmsid%3D95402%26pid%3D95402%26vidcat%3D\/news%26bob_ck%3D[bob_ck_val]%26d_code%3D987&quot;},&quot;nielsen&quot;:{&quot;apid&quot;:&quot;P3707235C-604B-4B94-ACDA-72C0801ED957&quot;,&quot;sfcode&quot;:&quot;dcr&quot;,&quot;type&quot;:&quot;dcr&quot;,&quot;apn&quot;:&quot;Anvato&quot;,&quot;environment&quot;:&quot;production&quot;,&quot;useDerivedMetadata&quot;:true,&quot;mapping&quot;:{&quot;adloadtype&quot;:2,&quot;adModel&quot;:2}},&quot;segmentCustom&quot;:{&quot;script&quot;:&quot;https:\/\/segment.psg.nexstardigital.net\/anvato.js&quot;,&quot;writeKey&quot;:&quot;kT7TJ49Y5tFhRgS9a9AcZuGijIUQ9btG&quot;}},&quot;expectPrerollTimeout&quot;:8,&quot;accessKey&quot;:&quot;jpaEL4ll9vaVnUEN6FnZSzePv0492Dx8&quot;,&quot;token&quot;:&quot;eyJ0eXAiOiJKV1QiLCJhbGciOiJIUzI1NiJ9.eyJ2aWQiOjY5ODA0OTcsImlzcyI6ImpwYUVMNGxsOXZhVm5VRU42Rm5aU3plUHYwNDkyRHg4IiwiZXhwIjoxNjMxNzAzNDg3fQ.petu-JmcKnrRDdAaLUwVP2hQ2MEyDISbCypHDQGZRTk&quot;,&quot;nxs&quot;:{&quot;mp4Url&quot;:&quot;https:\/\/tkx.mp.lura.live\/rest\/v2\/mcp\/video\/6980497?anvack=X8POa4zz0qjN8uXpYFP5tP5rMq4M9VN3&amp;token=%7E6CGxcZcOakS5NypQZFqlVbloGseZvo70MQ%3D%3D&quot;,&quot;enableFloatingPlayer&quot;:true},&quot;disableMutedAutoplay&quot;:false,&quot;recommendations&quot;:true,&quot;expectPreroll&quot;:true,&quot;titleVisible&quot;:true,&quot;pauseOnClick&quot;:true,&quot;trackTimePeriod&quot;:60}"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list9"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 50vw, 256px&quot;]"
>
	
		
		
		<h3 class="article-list__article-title">
			
				Dayton mask mandate vote coming Wednesday
					</h3>
	
				
	
	
	
	</div>


	<figure class="article-list__article-thumb">
		
		<div class="article-list__article-image-wrapper">
			
<div
	class="image-wrapper landscape landscape vilynx_enabled"
			data-vilynx-id="LIN_6980497"
	>
	<img
		src="https://i0.wp.com/m104216-ucdn.mp.lura.live/iupl_lin/CAA/127/CAA12737CCC1D9B8F0DFAD9C22AD3308.jpg?Expires=1726272000&#038;KeyName=mcpkey1&#038;Signature=cPHGpBixNsKImN97jwkEnV442eo&#038;w=300&#038;crop=1"
		alt=""
		srcset="https://i0.wp.com/m104216-ucdn.mp.lura.live/iupl_lin/CAA/127/CAA12737CCC1D9B8F0DFAD9C22AD3308.jpg?Expires=1726272000&amp;KeyName=mcpkey1&amp;Signature=cPHGpBixNsKImN97jwkEnV442eo&amp;w=160&amp;crop=1 160w, https://i0.wp.com/m104216-ucdn.mp.lura.live/iupl_lin/CAA/127/CAA12737CCC1D9B8F0DFAD9C22AD3308.jpg?Expires=1726272000&amp;KeyName=mcpkey1&amp;Signature=cPHGpBixNsKImN97jwkEnV442eo&amp;w=256&amp;crop=1 256w, https://i0.wp.com/m104216-ucdn.mp.lura.live/iupl_lin/CAA/127/CAA12737CCC1D9B8F0DFAD9C22AD3308.jpg?Expires=1726272000&amp;KeyName=mcpkey1&amp;Signature=cPHGpBixNsKImN97jwkEnV442eo&amp;w=300&amp;crop=1 320w, https://i0.wp.com/m104216-ucdn.mp.lura.live/iupl_lin/CAA/127/CAA12737CCC1D9B8F0DFAD9C22AD3308.jpg?Expires=1726272000&amp;KeyName=mcpkey1&amp;Signature=cPHGpBixNsKImN97jwkEnV442eo&amp;w=300&amp;crop=1 640w, https://i0.wp.com/m104216-ucdn.mp.lura.live/iupl_lin/CAA/127/CAA12737CCC1D9B8F0DFAD9C22AD3308.jpg?Expires=1726272000&amp;KeyName=mcpkey1&amp;Signature=cPHGpBixNsKImN97jwkEnV442eo&amp;w=300&amp;crop=1 960w, https://i0.wp.com/m104216-ucdn.mp.lura.live/iupl_lin/CAA/127/CAA12737CCC1D9B8F0DFAD9C22AD3308.jpg?Expires=1726272000&amp;KeyName=mcpkey1&amp;Signature=cPHGpBixNsKImN97jwkEnV442eo&amp;w=300&amp;crop=1 1280w, https://i0.wp.com/m104216-ucdn.mp.lura.live/iupl_lin/CAA/127/CAA12737CCC1D9B8F0DFAD9C22AD3308.jpg?Expires=1726272000&amp;KeyName=mcpkey1&amp;Signature=cPHGpBixNsKImN97jwkEnV442eo&amp;w=300&amp;crop=1 1920w, https://i0.wp.com/m104216-ucdn.mp.lura.live/iupl_lin/CAA/127/CAA12737CCC1D9B8F0DFAD9C22AD3308.jpg?Expires=1726272000&amp;KeyName=mcpkey1&amp;Signature=cPHGpBixNsKImN97jwkEnV442eo&amp;w=499&amp;crop=1 2560w"
		sizes="(max-width: 899px) 100%, 300px"
		loading="lazy"
	/>
</div>

							
<span
	aria-hidden="true"
	tabindex="-1"
	class="article-list__article-mediaicon article-list__article-mediaicon--video"
>
	<span class="article-list__article-mediaicon-svg">
		<svg xmlns="http://www.w3.org/2000/svg" width="11" height="13" viewBox="0 0 11 13"><defs><style>.cls-1{fill:#fff;fill-rule:evenodd}</style></defs><path id="video_small_carousel_button_default" data-name="video small carousel button default" class="cls-1" d="M842 1167.5l-11 6.5v-13z" transform="translate(-831 -1161)"/></svg>	</span>
			<span class="article-list__article-mediaicon-text">Video</span>
	</span>
					</div>

			</figure>
			</article>

		
						
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-article-id="6980479"
			data-index="2"
			data-collection="article-list9"
			data-anvato-params="{&quot;ns&quot;:{&quot;id&quot;:&quot;6980479&quot;,&quot;title&quot;:&quot;Troy parents react to school district&#039;s new mask policy&quot;,&quot;link&quot;:&quot;https:\/\/www.wdtn.com\/video\/troy-parents-react-to-school-districts-new-mask-policy\/6980479\/&quot;,&quot;thumbnail&quot;:{&quot;src&quot;:&quot;https:\/\/i0.wp.com\/m104216-ucdn.mp.lura.live\/iupl_lin\/828\/342\/828342A7691F27CD92B236213535A6FC.jpg?Expires=1726272000&amp;KeyName=mcpkey1&amp;Signature=aX2k6bm1T7kCnLeNl0SK_jfV_Qo&amp;w=300&amp;crop=1&quot;,&quot;orientation&quot;:&quot;landscape&quot;,&quot;proportional_sources&quot;:{&quot;16:9&quot;:{&quot;srcset&quot;:&quot;https:\/\/i0.wp.com\/m104216-ucdn.mp.lura.live\/iupl_lin\/828\/342\/828342A7691F27CD92B236213535A6FC.jpg?Expires=1726272000&amp;KeyName=mcpkey1&amp;Signature=aX2k6bm1T7kCnLeNl0SK_jfV_Qo&amp;w=160&amp;crop=1 160w, https:\/\/i0.wp.com\/m104216-ucdn.mp.lura.live\/iupl_lin\/828\/342\/828342A7691F27CD92B236213535A6FC.jpg?Expires=1726272000&amp;KeyName=mcpkey1&amp;Signature=aX2k6bm1T7kCnLeNl0SK_jfV_Qo&amp;w=256&amp;crop=1 256w, https:\/\/i0.wp.com\/m104216-ucdn.mp.lura.live\/iupl_lin\/828\/342\/828342A7691F27CD92B236213535A6FC.jpg?Expires=1726272000&amp;KeyName=mcpkey1&amp;Signature=aX2k6bm1T7kCnLeNl0SK_jfV_Qo&amp;w=300&amp;crop=1 320w, https:\/\/i0.wp.com\/m104216-ucdn.mp.lura.live\/iupl_lin\/828\/342\/828342A7691F27CD92B236213535A6FC.jpg?Expires=1726272000&amp;KeyName=mcpkey1&amp;Signature=aX2k6bm1T7kCnLeNl0SK_jfV_Qo&amp;w=300&amp;crop=1 640w, https:\/\/i0.wp.com\/m104216-ucdn.mp.lura.live\/iupl_lin\/828\/342\/828342A7691F27CD92B236213535A6FC.jpg?Expires=1726272000&amp;KeyName=mcpkey1&amp;Signature=aX2k6bm1T7kCnLeNl0SK_jfV_Qo&amp;w=300&amp;crop=1 960w, https:\/\/i0.wp.com\/m104216-ucdn.mp.lura.live\/iupl_lin\/828\/342\/828342A7691F27CD92B236213535A6FC.jpg?Expires=1726272000&amp;KeyName=mcpkey1&amp;Signature=aX2k6bm1T7kCnLeNl0SK_jfV_Qo&amp;w=300&amp;crop=1 1280w, https:\/\/i0.wp.com\/m104216-ucdn.mp.lura.live\/iupl_lin\/828\/342\/828342A7691F27CD92B236213535A6FC.jpg?Expires=1726272000&amp;KeyName=mcpkey1&amp;Signature=aX2k6bm1T7kCnLeNl0SK_jfV_Qo&amp;w=300&amp;crop=1 1920w, https:\/\/i0.wp.com\/m104216-ucdn.mp.lura.live\/iupl_lin\/828\/342\/828342A7691F27CD92B236213535A6FC.jpg?Expires=1726272000&amp;KeyName=mcpkey1&amp;Signature=aX2k6bm1T7kCnLeNl0SK_jfV_Qo&amp;w=499&amp;crop=1 2560w&quot;}},&quot;sizes&quot;:&quot;(max-width: 899px) 100%, 300px&quot;},&quot;date&quot;:[],&quot;lead_media&quot;:true,&quot;media_type_icon&quot;:{&quot;name&quot;:&quot;video&quot;,&quot;label&quot;:&quot;Video&quot;},&quot;vilynx_id&quot;:&quot;LIN_6980479&quot;},&quot;mcp&quot;:&quot;LIN&quot;,&quot;width&quot;:&quot;100%&quot;,&quot;height&quot;:&quot;100%&quot;,&quot;video&quot;:6980479,&quot;autoplay&quot;:false,&quot;expect_preroll&quot;:true,&quot;pInstance&quot;:&quot;p2&quot;,&quot;plugins&quot;:{&quot;comscore&quot;:{&quot;clientId&quot;:&quot;6036439&quot;,&quot;c3&quot;:&quot;wdtn.com&quot;,&quot;script&quot;:&quot;\/\/w3.cdn.anvato.net\/player\/prod\/v3\/plugins\/comscore\/comscoreplugin.min.js&quot;,&quot;useDerivedMetadata&quot;:true,&quot;mapping&quot;:{&quot;video&quot;:{&quot;c3&quot;:&quot;wdtn.com&quot;,&quot;ns_st_st&quot;:&quot;wdtn&quot;,&quot;ns_st_pu&quot;:&quot;Nexstar&quot;,&quot;ns_st_ge&quot;:&quot;About Us,Video,Video&quot;,&quot;cs_ucfr&quot;:&quot;&quot;},&quot;ad&quot;:{&quot;c3&quot;:&quot;wdtn.com&quot;,&quot;ns_st_st&quot;:&quot;wdtn&quot;,&quot;ns_st_pu&quot;:&quot;Nexstar&quot;,&quot;ns_st_ge&quot;:&quot;About Us,Video,Video&quot;,&quot;cs_ucfr&quot;:&quot;&quot;}}},&quot;dfp&quot;:{&quot;adTagUrl&quot;:&quot;https:\/\/pubads.g.doubleclick.net\/gampad\/ads?sz=1x1000&amp;iu=\/5678\/lin.wdtn\/news&amp;impl=s&amp;gdfp_req=1&amp;env=vp&amp;output=vmap&amp;unviewed_position_start=1&amp;ad_rule=1&amp;description_url=https:\/\/www.wdtn.com\/news\/thirsty-cobra-drinks-from-water-bottle\/&amp;cust_params=vid%3D6980479%26cmsid%3D95402%26pid%3D95402%26vidcat%3D\/news%26bob_ck%3D[bob_ck_val]%26d_code%3D987&quot;},&quot;nielsen&quot;:{&quot;apid&quot;:&quot;P3707235C-604B-4B94-ACDA-72C0801ED957&quot;,&quot;sfcode&quot;:&quot;dcr&quot;,&quot;type&quot;:&quot;dcr&quot;,&quot;apn&quot;:&quot;Anvato&quot;,&quot;environment&quot;:&quot;production&quot;,&quot;useDerivedMetadata&quot;:true,&quot;mapping&quot;:{&quot;adloadtype&quot;:2,&quot;adModel&quot;:2}},&quot;segmentCustom&quot;:{&quot;script&quot;:&quot;https:\/\/segment.psg.nexstardigital.net\/anvato.js&quot;,&quot;writeKey&quot;:&quot;kT7TJ49Y5tFhRgS9a9AcZuGijIUQ9btG&quot;}},&quot;expectPrerollTimeout&quot;:8,&quot;accessKey&quot;:&quot;jpaEL4ll9vaVnUEN6FnZSzePv0492Dx8&quot;,&quot;token&quot;:&quot;eyJ0eXAiOiJKV1QiLCJhbGciOiJIUzI1NiJ9.eyJ2aWQiOjY5ODA0NzksImlzcyI6ImpwYUVMNGxsOXZhVm5VRU42Rm5aU3plUHYwNDkyRHg4IiwiZXhwIjoxNjMxNzAzNDg3fQ.rxG-rkgtbUlrAvdNHOjvKU9eH4q13uKDw1Mz30ZZqBI&quot;,&quot;nxs&quot;:{&quot;mp4Url&quot;:&quot;https:\/\/tkx.mp.lura.live\/rest\/v2\/mcp\/video\/6980479?anvack=X8POa4zz0qjN8uXpYFP5tP5rMq4M9VN3&amp;token=%7E6CGxcZcAZES5NypQZF2gXrloGseZvo70MQ%3D%3D&quot;,&quot;enableFloatingPlayer&quot;:true},&quot;disableMutedAutoplay&quot;:false,&quot;recommendations&quot;:true,&quot;expectPreroll&quot;:true,&quot;titleVisible&quot;:true,&quot;pauseOnClick&quot;:true,&quot;trackTimePeriod&quot;:60}"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list9"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 50vw, 256px&quot;]"
>
	
		
		
		<h3 class="article-list__article-title">
			
				Troy parents react to school district's new mask policy
					</h3>
	
				
	
	
	
	</div>


	<figure class="article-list__article-thumb">
		
		<div class="article-list__article-image-wrapper">
			
<div
	class="image-wrapper landscape landscape vilynx_enabled"
			data-vilynx-id="LIN_6980479"
	>
	<img
		src="https://i0.wp.com/m104216-ucdn.mp.lura.live/iupl_lin/828/342/828342A7691F27CD92B236213535A6FC.jpg?Expires=1726272000&#038;KeyName=mcpkey1&#038;Signature=aX2k6bm1T7kCnLeNl0SK_jfV_Qo&#038;w=300&#038;crop=1"
		alt=""
		srcset="https://i0.wp.com/m104216-ucdn.mp.lura.live/iupl_lin/828/342/828342A7691F27CD92B236213535A6FC.jpg?Expires=1726272000&amp;KeyName=mcpkey1&amp;Signature=aX2k6bm1T7kCnLeNl0SK_jfV_Qo&amp;w=160&amp;crop=1 160w, https://i0.wp.com/m104216-ucdn.mp.lura.live/iupl_lin/828/342/828342A7691F27CD92B236213535A6FC.jpg?Expires=1726272000&amp;KeyName=mcpkey1&amp;Signature=aX2k6bm1T7kCnLeNl0SK_jfV_Qo&amp;w=256&amp;crop=1 256w, https://i0.wp.com/m104216-ucdn.mp.lura.live/iupl_lin/828/342/828342A7691F27CD92B236213535A6FC.jpg?Expires=1726272000&amp;KeyName=mcpkey1&amp;Signature=aX2k6bm1T7kCnLeNl0SK_jfV_Qo&amp;w=300&amp;crop=1 320w, https://i0.wp.com/m104216-ucdn.mp.lura.live/iupl_lin/828/342/828342A7691F27CD92B236213535A6FC.jpg?Expires=1726272000&amp;KeyName=mcpkey1&amp;Signature=aX2k6bm1T7kCnLeNl0SK_jfV_Qo&amp;w=300&amp;crop=1 640w, https://i0.wp.com/m104216-ucdn.mp.lura.live/iupl_lin/828/342/828342A7691F27CD92B236213535A6FC.jpg?Expires=1726272000&amp;KeyName=mcpkey1&amp;Signature=aX2k6bm1T7kCnLeNl0SK_jfV_Qo&amp;w=300&amp;crop=1 960w, https://i0.wp.com/m104216-ucdn.mp.lura.live/iupl_lin/828/342/828342A7691F27CD92B236213535A6FC.jpg?Expires=1726272000&amp;KeyName=mcpkey1&amp;Signature=aX2k6bm1T7kCnLeNl0SK_jfV_Qo&amp;w=300&amp;crop=1 1280w, https://i0.wp.com/m104216-ucdn.mp.lura.live/iupl_lin/828/342/828342A7691F27CD92B236213535A6FC.jpg?Expires=1726272000&amp;KeyName=mcpkey1&amp;Signature=aX2k6bm1T7kCnLeNl0SK_jfV_Qo&amp;w=300&amp;crop=1 1920w, https://i0.wp.com/m104216-ucdn.mp.lura.live/iupl_lin/828/342/828342A7691F27CD92B236213535A6FC.jpg?Expires=1726272000&amp;KeyName=mcpkey1&amp;Signature=aX2k6bm1T7kCnLeNl0SK_jfV_Qo&amp;w=499&amp;crop=1 2560w"
		sizes="(max-width: 899px) 100%, 300px"
		loading="lazy"
	/>
</div>

							
<span
	aria-hidden="true"
	tabindex="-1"
	class="article-list__article-mediaicon article-list__article-mediaicon--video"
>
	<span class="article-list__article-mediaicon-svg">
		<svg xmlns="http://www.w3.org/2000/svg" width="11" height="13" viewBox="0 0 11 13"><defs><style>.cls-1{fill:#fff;fill-rule:evenodd}</style></defs><path id="video_small_carousel_button_default" data-name="video small carousel button default" class="cls-1" d="M842 1167.5l-11 6.5v-13z" transform="translate(-831 -1161)"/></svg>	</span>
			<span class="article-list__article-mediaicon-text">Video</span>
	</span>
					</div>

			</figure>
			</article>

		
						
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-article-id="6979848"
			data-index="3"
			data-collection="article-list9"
			data-anvato-params="{&quot;ns&quot;:{&quot;id&quot;:&quot;6979848&quot;,&quot;title&quot;:&quot;Ohio governor says he would mandate masks in schools if he could&quot;,&quot;link&quot;:&quot;https:\/\/www.wdtn.com\/video\/ohio-governor-says-he-would-mandate-masks-in-schools-if-he-could\/6979848\/&quot;,&quot;thumbnail&quot;:{&quot;src&quot;:&quot;https:\/\/i0.wp.com\/m104216-ucdn.mp.lura.live\/iupl_lin\/EB0\/AF5\/EB0AF592A4F187C74C0A258ED604C38A.jpg?Expires=1726272000&amp;KeyName=mcpkey1&amp;Signature=TlwcAWY4JfoEVbn2cJp0qhL1iDI&amp;w=300&amp;crop=1&quot;,&quot;orientation&quot;:&quot;landscape&quot;,&quot;proportional_sources&quot;:{&quot;16:9&quot;:{&quot;srcset&quot;:&quot;https:\/\/i0.wp.com\/m104216-ucdn.mp.lura.live\/iupl_lin\/EB0\/AF5\/EB0AF592A4F187C74C0A258ED604C38A.jpg?Expires=1726272000&amp;KeyName=mcpkey1&amp;Signature=TlwcAWY4JfoEVbn2cJp0qhL1iDI&amp;w=160&amp;crop=1 160w, https:\/\/i0.wp.com\/m104216-ucdn.mp.lura.live\/iupl_lin\/EB0\/AF5\/EB0AF592A4F187C74C0A258ED604C38A.jpg?Expires=1726272000&amp;KeyName=mcpkey1&amp;Signature=TlwcAWY4JfoEVbn2cJp0qhL1iDI&amp;w=256&amp;crop=1 256w, https:\/\/i0.wp.com\/m104216-ucdn.mp.lura.live\/iupl_lin\/EB0\/AF5\/EB0AF592A4F187C74C0A258ED604C38A.jpg?Expires=1726272000&amp;KeyName=mcpkey1&amp;Signature=TlwcAWY4JfoEVbn2cJp0qhL1iDI&amp;w=300&amp;crop=1 320w, https:\/\/i0.wp.com\/m104216-ucdn.mp.lura.live\/iupl_lin\/EB0\/AF5\/EB0AF592A4F187C74C0A258ED604C38A.jpg?Expires=1726272000&amp;KeyName=mcpkey1&amp;Signature=TlwcAWY4JfoEVbn2cJp0qhL1iDI&amp;w=300&amp;crop=1 640w, https:\/\/i0.wp.com\/m104216-ucdn.mp.lura.live\/iupl_lin\/EB0\/AF5\/EB0AF592A4F187C74C0A258ED604C38A.jpg?Expires=1726272000&amp;KeyName=mcpkey1&amp;Signature=TlwcAWY4JfoEVbn2cJp0qhL1iDI&amp;w=300&amp;crop=1 960w, https:\/\/i0.wp.com\/m104216-ucdn.mp.lura.live\/iupl_lin\/EB0\/AF5\/EB0AF592A4F187C74C0A258ED604C38A.jpg?Expires=1726272000&amp;KeyName=mcpkey1&amp;Signature=TlwcAWY4JfoEVbn2cJp0qhL1iDI&amp;w=300&amp;crop=1 1280w, https:\/\/i0.wp.com\/m104216-ucdn.mp.lura.live\/iupl_lin\/EB0\/AF5\/EB0AF592A4F187C74C0A258ED604C38A.jpg?Expires=1726272000&amp;KeyName=mcpkey1&amp;Signature=TlwcAWY4JfoEVbn2cJp0qhL1iDI&amp;w=300&amp;crop=1 1920w, https:\/\/i0.wp.com\/m104216-ucdn.mp.lura.live\/iupl_lin\/EB0\/AF5\/EB0AF592A4F187C74C0A258ED604C38A.jpg?Expires=1726272000&amp;KeyName=mcpkey1&amp;Signature=TlwcAWY4JfoEVbn2cJp0qhL1iDI&amp;w=499&amp;crop=1 2560w&quot;}},&quot;sizes&quot;:&quot;(max-width: 899px) 100%, 300px&quot;},&quot;date&quot;:[],&quot;lead_media&quot;:true,&quot;media_type_icon&quot;:{&quot;name&quot;:&quot;video&quot;,&quot;label&quot;:&quot;Video&quot;},&quot;vilynx_id&quot;:&quot;LIN_6979848&quot;},&quot;mcp&quot;:&quot;LIN&quot;,&quot;width&quot;:&quot;100%&quot;,&quot;height&quot;:&quot;100%&quot;,&quot;video&quot;:6979848,&quot;autoplay&quot;:false,&quot;expect_preroll&quot;:true,&quot;pInstance&quot;:&quot;p3&quot;,&quot;plugins&quot;:{&quot;comscore&quot;:{&quot;clientId&quot;:&quot;6036439&quot;,&quot;c3&quot;:&quot;wdtn.com&quot;,&quot;script&quot;:&quot;\/\/w3.cdn.anvato.net\/player\/prod\/v3\/plugins\/comscore\/comscoreplugin.min.js&quot;,&quot;useDerivedMetadata&quot;:true,&quot;mapping&quot;:{&quot;video&quot;:{&quot;c3&quot;:&quot;wdtn.com&quot;,&quot;ns_st_st&quot;:&quot;wdtn&quot;,&quot;ns_st_pu&quot;:&quot;Nexstar&quot;,&quot;ns_st_ge&quot;:&quot;Local News&quot;,&quot;cs_ucfr&quot;:&quot;&quot;},&quot;ad&quot;:{&quot;c3&quot;:&quot;wdtn.com&quot;,&quot;ns_st_st&quot;:&quot;wdtn&quot;,&quot;ns_st_pu&quot;:&quot;Nexstar&quot;,&quot;ns_st_ge&quot;:&quot;Local News&quot;,&quot;cs_ucfr&quot;:&quot;&quot;}}},&quot;dfp&quot;:{&quot;adTagUrl&quot;:&quot;https:\/\/pubads.g.doubleclick.net\/gampad\/ads?sz=1x1000&amp;iu=\/5678\/lin.wdtn\/news&amp;impl=s&amp;gdfp_req=1&amp;env=vp&amp;output=vmap&amp;unviewed_position_start=1&amp;ad_rule=1&amp;description_url=https:\/\/www.wdtn.com\/news\/thirsty-cobra-drinks-from-water-bottle\/&amp;cust_params=vid%3D6979848%26cmsid%3D95402%26pid%3D95402%26vidcat%3D\/news%26bob_ck%3D[bob_ck_val]%26d_code%3D900&quot;},&quot;nielsen&quot;:{&quot;apid&quot;:&quot;P3707235C-604B-4B94-ACDA-72C0801ED957&quot;,&quot;sfcode&quot;:&quot;dcr&quot;,&quot;type&quot;:&quot;dcr&quot;,&quot;apn&quot;:&quot;Anvato&quot;,&quot;environment&quot;:&quot;production&quot;,&quot;useDerivedMetadata&quot;:true,&quot;mapping&quot;:{&quot;adloadtype&quot;:2,&quot;adModel&quot;:2}},&quot;segmentCustom&quot;:{&quot;script&quot;:&quot;https:\/\/segment.psg.nexstardigital.net\/anvato.js&quot;,&quot;writeKey&quot;:&quot;kT7TJ49Y5tFhRgS9a9AcZuGijIUQ9btG&quot;}},&quot;expectPrerollTimeout&quot;:8,&quot;accessKey&quot;:&quot;jpaEL4ll9vaVnUEN6FnZSzePv0492Dx8&quot;,&quot;token&quot;:&quot;eyJ0eXAiOiJKV1QiLCJhbGciOiJIUzI1NiJ9.eyJ2aWQiOjY5Nzk4NDgsImlzcyI6ImpwYUVMNGxsOXZhVm5VRU42Rm5aU3plUHYwNDkyRHg4IiwiZXhwIjoxNjMxNzAzNDg3fQ.sHT__xupOymOnyLoK0Z8Tlqg1by5bwMus7Rv7wgqviY&quot;,&quot;nxs&quot;:{&quot;mp4Url&quot;:&quot;https:\/\/tkx.mp.lura.live\/rest\/v2\/mcp\/video\/6979848?anvack=mGkgwyjrbd8plU1Rwzi1wta6XL8yYRxe&amp;token=%7E6CG%2BeJsDZUS5NypRYFikVbloGseZvo70MQ%3D%3D&quot;,&quot;enableFloatingPlayer&quot;:true},&quot;disableMutedAutoplay&quot;:false,&quot;recommendations&quot;:true,&quot;expectPreroll&quot;:true,&quot;titleVisible&quot;:true,&quot;pauseOnClick&quot;:true,&quot;trackTimePeriod&quot;:60}"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list9"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 50vw, 256px&quot;]"
>
	
		
		
		<h3 class="article-list__article-title">
			
				Ohio governor says he would mandate masks in schools if he could
					</h3>
	
				
	
	
	
	</div>


	<figure class="article-list__article-thumb">
		
		<div class="article-list__article-image-wrapper">
			
<div
	class="image-wrapper landscape landscape vilynx_enabled"
			data-vilynx-id="LIN_6979848"
	>
	<img
		src="https://i0.wp.com/m104216-ucdn.mp.lura.live/iupl_lin/EB0/AF5/EB0AF592A4F187C74C0A258ED604C38A.jpg?Expires=1726272000&#038;KeyName=mcpkey1&#038;Signature=TlwcAWY4JfoEVbn2cJp0qhL1iDI&#038;w=300&#038;crop=1"
		alt=""
		srcset="https://i0.wp.com/m104216-ucdn.mp.lura.live/iupl_lin/EB0/AF5/EB0AF592A4F187C74C0A258ED604C38A.jpg?Expires=1726272000&amp;KeyName=mcpkey1&amp;Signature=TlwcAWY4JfoEVbn2cJp0qhL1iDI&amp;w=160&amp;crop=1 160w, https://i0.wp.com/m104216-ucdn.mp.lura.live/iupl_lin/EB0/AF5/EB0AF592A4F187C74C0A258ED604C38A.jpg?Expires=1726272000&amp;KeyName=mcpkey1&amp;Signature=TlwcAWY4JfoEVbn2cJp0qhL1iDI&amp;w=256&amp;crop=1 256w, https://i0.wp.com/m104216-ucdn.mp.lura.live/iupl_lin/EB0/AF5/EB0AF592A4F187C74C0A258ED604C38A.jpg?Expires=1726272000&amp;KeyName=mcpkey1&amp;Signature=TlwcAWY4JfoEVbn2cJp0qhL1iDI&amp;w=300&amp;crop=1 320w, https://i0.wp.com/m104216-ucdn.mp.lura.live/iupl_lin/EB0/AF5/EB0AF592A4F187C74C0A258ED604C38A.jpg?Expires=1726272000&amp;KeyName=mcpkey1&amp;Signature=TlwcAWY4JfoEVbn2cJp0qhL1iDI&amp;w=300&amp;crop=1 640w, https://i0.wp.com/m104216-ucdn.mp.lura.live/iupl_lin/EB0/AF5/EB0AF592A4F187C74C0A258ED604C38A.jpg?Expires=1726272000&amp;KeyName=mcpkey1&amp;Signature=TlwcAWY4JfoEVbn2cJp0qhL1iDI&amp;w=300&amp;crop=1 960w, https://i0.wp.com/m104216-ucdn.mp.lura.live/iupl_lin/EB0/AF5/EB0AF592A4F187C74C0A258ED604C38A.jpg?Expires=1726272000&amp;KeyName=mcpkey1&amp;Signature=TlwcAWY4JfoEVbn2cJp0qhL1iDI&amp;w=300&amp;crop=1 1280w, https://i0.wp.com/m104216-ucdn.mp.lura.live/iupl_lin/EB0/AF5/EB0AF592A4F187C74C0A258ED604C38A.jpg?Expires=1726272000&amp;KeyName=mcpkey1&amp;Signature=TlwcAWY4JfoEVbn2cJp0qhL1iDI&amp;w=300&amp;crop=1 1920w, https://i0.wp.com/m104216-ucdn.mp.lura.live/iupl_lin/EB0/AF5/EB0AF592A4F187C74C0A258ED604C38A.jpg?Expires=1726272000&amp;KeyName=mcpkey1&amp;Signature=TlwcAWY4JfoEVbn2cJp0qhL1iDI&amp;w=499&amp;crop=1 2560w"
		sizes="(max-width: 899px) 100%, 300px"
		loading="lazy"
	/>
</div>

							
<span
	aria-hidden="true"
	tabindex="-1"
	class="article-list__article-mediaicon article-list__article-mediaicon--video"
>
	<span class="article-list__article-mediaicon-svg">
		<svg xmlns="http://www.w3.org/2000/svg" width="11" height="13" viewBox="0 0 11 13"><defs><style>.cls-1{fill:#fff;fill-rule:evenodd}</style></defs><path id="video_small_carousel_button_default" data-name="video small carousel button default" class="cls-1" d="M842 1167.5l-11 6.5v-13z" transform="translate(-831 -1161)"/></svg>	</span>
			<span class="article-list__article-mediaicon-text">Video</span>
	</span>
					</div>

			</figure>
			</article>

		
						
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-article-id="6979766"
			data-index="4"
			data-collection="article-list9"
			data-anvato-params="{&quot;ns&quot;:{&quot;id&quot;:&quot;6979766&quot;,&quot;title&quot;:&quot;Gov. Mike DeWine&#039;s COVID-19 in Ohio&#039;s schools briefing&quot;,&quot;link&quot;:&quot;https:\/\/www.wdtn.com\/video\/gov-mike-dewines-covid-19-in-ohios-schools-briefing\/6979766\/&quot;,&quot;thumbnail&quot;:{&quot;src&quot;:&quot;https:\/\/i0.wp.com\/m104216-ucdn.mp.lura.live\/iupl_lin\/3EA\/207\/3EA20784CEC235AB68EF944CF25B351D.jpg?Expires=1726272000&amp;KeyName=mcpkey1&amp;Signature=1xe6zR8VvfNuGVrB77Kfvlmfo64&amp;w=300&amp;crop=1&quot;,&quot;orientation&quot;:&quot;landscape&quot;,&quot;proportional_sources&quot;:{&quot;16:9&quot;:{&quot;srcset&quot;:&quot;https:\/\/i0.wp.com\/m104216-ucdn.mp.lura.live\/iupl_lin\/3EA\/207\/3EA20784CEC235AB68EF944CF25B351D.jpg?Expires=1726272000&amp;KeyName=mcpkey1&amp;Signature=1xe6zR8VvfNuGVrB77Kfvlmfo64&amp;w=160&amp;crop=1 160w, https:\/\/i0.wp.com\/m104216-ucdn.mp.lura.live\/iupl_lin\/3EA\/207\/3EA20784CEC235AB68EF944CF25B351D.jpg?Expires=1726272000&amp;KeyName=mcpkey1&amp;Signature=1xe6zR8VvfNuGVrB77Kfvlmfo64&amp;w=256&amp;crop=1 256w, https:\/\/i0.wp.com\/m104216-ucdn.mp.lura.live\/iupl_lin\/3EA\/207\/3EA20784CEC235AB68EF944CF25B351D.jpg?Expires=1726272000&amp;KeyName=mcpkey1&amp;Signature=1xe6zR8VvfNuGVrB77Kfvlmfo64&amp;w=300&amp;crop=1 320w, https:\/\/i0.wp.com\/m104216-ucdn.mp.lura.live\/iupl_lin\/3EA\/207\/3EA20784CEC235AB68EF944CF25B351D.jpg?Expires=1726272000&amp;KeyName=mcpkey1&amp;Signature=1xe6zR8VvfNuGVrB77Kfvlmfo64&amp;w=300&amp;crop=1 640w, https:\/\/i0.wp.com\/m104216-ucdn.mp.lura.live\/iupl_lin\/3EA\/207\/3EA20784CEC235AB68EF944CF25B351D.jpg?Expires=1726272000&amp;KeyName=mcpkey1&amp;Signature=1xe6zR8VvfNuGVrB77Kfvlmfo64&amp;w=300&amp;crop=1 960w, https:\/\/i0.wp.com\/m104216-ucdn.mp.lura.live\/iupl_lin\/3EA\/207\/3EA20784CEC235AB68EF944CF25B351D.jpg?Expires=1726272000&amp;KeyName=mcpkey1&amp;Signature=1xe6zR8VvfNuGVrB77Kfvlmfo64&amp;w=300&amp;crop=1 1280w, https:\/\/i0.wp.com\/m104216-ucdn.mp.lura.live\/iupl_lin\/3EA\/207\/3EA20784CEC235AB68EF944CF25B351D.jpg?Expires=1726272000&amp;KeyName=mcpkey1&amp;Signature=1xe6zR8VvfNuGVrB77Kfvlmfo64&amp;w=300&amp;crop=1 1920w, https:\/\/i0.wp.com\/m104216-ucdn.mp.lura.live\/iupl_lin\/3EA\/207\/3EA20784CEC235AB68EF944CF25B351D.jpg?Expires=1726272000&amp;KeyName=mcpkey1&amp;Signature=1xe6zR8VvfNuGVrB77Kfvlmfo64&amp;w=499&amp;crop=1 2560w&quot;}},&quot;sizes&quot;:&quot;(max-width: 899px) 100%, 300px&quot;},&quot;date&quot;:[],&quot;lead_media&quot;:true,&quot;media_type_icon&quot;:{&quot;name&quot;:&quot;video&quot;,&quot;label&quot;:&quot;Video&quot;},&quot;vilynx_id&quot;:&quot;LIN_6979766&quot;},&quot;mcp&quot;:&quot;LIN&quot;,&quot;width&quot;:&quot;100%&quot;,&quot;height&quot;:&quot;100%&quot;,&quot;video&quot;:6979766,&quot;autoplay&quot;:false,&quot;expect_preroll&quot;:true,&quot;pInstance&quot;:&quot;p4&quot;,&quot;plugins&quot;:{&quot;comscore&quot;:{&quot;clientId&quot;:&quot;6036439&quot;,&quot;c3&quot;:&quot;wdtn.com&quot;,&quot;script&quot;:&quot;\/\/w3.cdn.anvato.net\/player\/prod\/v3\/plugins\/comscore\/comscoreplugin.min.js&quot;,&quot;useDerivedMetadata&quot;:true,&quot;mapping&quot;:{&quot;video&quot;:{&quot;c3&quot;:&quot;wdtn.com&quot;,&quot;ns_st_st&quot;:&quot;wdtn&quot;,&quot;ns_st_pu&quot;:&quot;Nexstar&quot;,&quot;ns_st_ge&quot;:&quot;Local News&quot;,&quot;cs_ucfr&quot;:&quot;&quot;},&quot;ad&quot;:{&quot;c3&quot;:&quot;wdtn.com&quot;,&quot;ns_st_st&quot;:&quot;wdtn&quot;,&quot;ns_st_pu&quot;:&quot;Nexstar&quot;,&quot;ns_st_ge&quot;:&quot;Local News&quot;,&quot;cs_ucfr&quot;:&quot;&quot;}}},&quot;dfp&quot;:{&quot;adTagUrl&quot;:&quot;https:\/\/pubads.g.doubleclick.net\/gampad\/ads?sz=1x1000&amp;iu=\/5678\/lin.wdtn\/news&amp;impl=s&amp;gdfp_req=1&amp;env=vp&amp;output=vmap&amp;unviewed_position_start=1&amp;ad_rule=1&amp;description_url=https:\/\/www.wdtn.com\/news\/thirsty-cobra-drinks-from-water-bottle\/&amp;cust_params=vid%3D6979766%26cmsid%3D95402%26pid%3D95402%26vidcat%3D\/news%26bob_ck%3D[bob_ck_val]%26d_code%3D987&quot;},&quot;nielsen&quot;:{&quot;apid&quot;:&quot;P3707235C-604B-4B94-ACDA-72C0801ED957&quot;,&quot;sfcode&quot;:&quot;dcr&quot;,&quot;type&quot;:&quot;dcr&quot;,&quot;apn&quot;:&quot;Anvato&quot;,&quot;environment&quot;:&quot;production&quot;,&quot;useDerivedMetadata&quot;:true,&quot;mapping&quot;:{&quot;adloadtype&quot;:2,&quot;adModel&quot;:2}},&quot;segmentCustom&quot;:{&quot;script&quot;:&quot;https:\/\/segment.psg.nexstardigital.net\/anvato.js&quot;,&quot;writeKey&quot;:&quot;kT7TJ49Y5tFhRgS9a9AcZuGijIUQ9btG&quot;}},&quot;expectPrerollTimeout&quot;:8,&quot;accessKey&quot;:&quot;jpaEL4ll9vaVnUEN6FnZSzePv0492Dx8&quot;,&quot;token&quot;:&quot;eyJ0eXAiOiJKV1QiLCJhbGciOiJIUzI1NiJ9.eyJ2aWQiOjY5Nzk3NjYsImlzcyI6ImpwYUVMNGxsOXZhVm5VRU42Rm5aU3plUHYwNDkyRHg4IiwiZXhwIjoxNjMxNzAzNDg3fQ.tgmdjICUZC9yDaBzp1xhEHSMqdQPUbbKZixwOmF466I&quot;,&quot;nxs&quot;:{&quot;mp4Url&quot;:&quot;https:\/\/tkx.mp.lura.live\/rest\/v2\/mcp\/video\/6979766?anvack=mGkgwyjrbd8plU1Rwzi1wta6XL8yYRxe&amp;token=%7E6CG%2BeJQBa0S5NypRYF6lWLloGseZvo70MQ%3D%3D&quot;,&quot;enableFloatingPlayer&quot;:true},&quot;disableMutedAutoplay&quot;:false,&quot;recommendations&quot;:true,&quot;expectPreroll&quot;:true,&quot;titleVisible&quot;:true,&quot;pauseOnClick&quot;:true,&quot;trackTimePeriod&quot;:60}"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list9"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 50vw, 256px&quot;]"
>
	
		
		
		<h3 class="article-list__article-title">
			
				Gov. Mike DeWine's COVID-19 in Ohio's schools briefing
					</h3>
	
				
	
	
	
	</div>


	<figure class="article-list__article-thumb">
		
		<div class="article-list__article-image-wrapper">
			
<div
	class="image-wrapper landscape landscape vilynx_enabled"
			data-vilynx-id="LIN_6979766"
	>
	<img
		src="https://i0.wp.com/m104216-ucdn.mp.lura.live/iupl_lin/3EA/207/3EA20784CEC235AB68EF944CF25B351D.jpg?Expires=1726272000&#038;KeyName=mcpkey1&#038;Signature=1xe6zR8VvfNuGVrB77Kfvlmfo64&#038;w=300&#038;crop=1"
		alt=""
		srcset="https://i0.wp.com/m104216-ucdn.mp.lura.live/iupl_lin/3EA/207/3EA20784CEC235AB68EF944CF25B351D.jpg?Expires=1726272000&amp;KeyName=mcpkey1&amp;Signature=1xe6zR8VvfNuGVrB77Kfvlmfo64&amp;w=160&amp;crop=1 160w, https://i0.wp.com/m104216-ucdn.mp.lura.live/iupl_lin/3EA/207/3EA20784CEC235AB68EF944CF25B351D.jpg?Expires=1726272000&amp;KeyName=mcpkey1&amp;Signature=1xe6zR8VvfNuGVrB77Kfvlmfo64&amp;w=256&amp;crop=1 256w, https://i0.wp.com/m104216-ucdn.mp.lura.live/iupl_lin/3EA/207/3EA20784CEC235AB68EF944CF25B351D.jpg?Expires=1726272000&amp;KeyName=mcpkey1&amp;Signature=1xe6zR8VvfNuGVrB77Kfvlmfo64&amp;w=300&amp;crop=1 320w, https://i0.wp.com/m104216-ucdn.mp.lura.live/iupl_lin/3EA/207/3EA20784CEC235AB68EF944CF25B351D.jpg?Expires=1726272000&amp;KeyName=mcpkey1&amp;Signature=1xe6zR8VvfNuGVrB77Kfvlmfo64&amp;w=300&amp;crop=1 640w, https://i0.wp.com/m104216-ucdn.mp.lura.live/iupl_lin/3EA/207/3EA20784CEC235AB68EF944CF25B351D.jpg?Expires=1726272000&amp;KeyName=mcpkey1&amp;Signature=1xe6zR8VvfNuGVrB77Kfvlmfo64&amp;w=300&amp;crop=1 960w, https://i0.wp.com/m104216-ucdn.mp.lura.live/iupl_lin/3EA/207/3EA20784CEC235AB68EF944CF25B351D.jpg?Expires=1726272000&amp;KeyName=mcpkey1&amp;Signature=1xe6zR8VvfNuGVrB77Kfvlmfo64&amp;w=300&amp;crop=1 1280w, https://i0.wp.com/m104216-ucdn.mp.lura.live/iupl_lin/3EA/207/3EA20784CEC235AB68EF944CF25B351D.jpg?Expires=1726272000&amp;KeyName=mcpkey1&amp;Signature=1xe6zR8VvfNuGVrB77Kfvlmfo64&amp;w=300&amp;crop=1 1920w, https://i0.wp.com/m104216-ucdn.mp.lura.live/iupl_lin/3EA/207/3EA20784CEC235AB68EF944CF25B351D.jpg?Expires=1726272000&amp;KeyName=mcpkey1&amp;Signature=1xe6zR8VvfNuGVrB77Kfvlmfo64&amp;w=499&amp;crop=1 2560w"
		sizes="(max-width: 899px) 100%, 300px"
		loading="lazy"
	/>
</div>

							
<span
	aria-hidden="true"
	tabindex="-1"
	class="article-list__article-mediaicon article-list__article-mediaicon--video"
>
	<span class="article-list__article-mediaicon-svg">
		<svg xmlns="http://www.w3.org/2000/svg" width="11" height="13" viewBox="0 0 11 13"><defs><style>.cls-1{fill:#fff;fill-rule:evenodd}</style></defs><path id="video_small_carousel_button_default" data-name="video small carousel button default" class="cls-1" d="M842 1167.5l-11 6.5v-13z" transform="translate(-831 -1161)"/></svg>	</span>
			<span class="article-list__article-mediaicon-text">Video</span>
	</span>
					</div>

			</figure>
			</article>

		
						
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-article-id="6980325"
			data-index="5"
			data-collection="article-list9"
			data-anvato-params="{&quot;ns&quot;:{&quot;id&quot;:&quot;6980325&quot;,&quot;title&quot;:&quot;Volleyball tourney remembers local veteran, raises money for other veterans&quot;,&quot;link&quot;:&quot;https:\/\/www.wdtn.com\/video\/volleyball-tourney-remembers-local-veteran-raises-money-for-other-veterans\/6980325\/&quot;,&quot;thumbnail&quot;:{&quot;src&quot;:&quot;https:\/\/i0.wp.com\/m104216-ucdn.mp.lura.live\/iupl_lin\/128\/DD7\/128DD715FE9599A28A1E845FEDBD55F6.jpg?Expires=1726272000&amp;KeyName=mcpkey1&amp;Signature=-403ZnDquwzTbOfo4mpuAF-b2Os&amp;w=300&amp;crop=1&quot;,&quot;orientation&quot;:&quot;landscape&quot;,&quot;proportional_sources&quot;:{&quot;16:9&quot;:{&quot;srcset&quot;:&quot;https:\/\/i0.wp.com\/m104216-ucdn.mp.lura.live\/iupl_lin\/128\/DD7\/128DD715FE9599A28A1E845FEDBD55F6.jpg?Expires=1726272000&amp;KeyName=mcpkey1&amp;Signature=-403ZnDquwzTbOfo4mpuAF-b2Os&amp;w=160&amp;crop=1 160w, https:\/\/i0.wp.com\/m104216-ucdn.mp.lura.live\/iupl_lin\/128\/DD7\/128DD715FE9599A28A1E845FEDBD55F6.jpg?Expires=1726272000&amp;KeyName=mcpkey1&amp;Signature=-403ZnDquwzTbOfo4mpuAF-b2Os&amp;w=256&amp;crop=1 256w, https:\/\/i0.wp.com\/m104216-ucdn.mp.lura.live\/iupl_lin\/128\/DD7\/128DD715FE9599A28A1E845FEDBD55F6.jpg?Expires=1726272000&amp;KeyName=mcpkey1&amp;Signature=-403ZnDquwzTbOfo4mpuAF-b2Os&amp;w=300&amp;crop=1 320w, https:\/\/i0.wp.com\/m104216-ucdn.mp.lura.live\/iupl_lin\/128\/DD7\/128DD715FE9599A28A1E845FEDBD55F6.jpg?Expires=1726272000&amp;KeyName=mcpkey1&amp;Signature=-403ZnDquwzTbOfo4mpuAF-b2Os&amp;w=300&amp;crop=1 640w, https:\/\/i0.wp.com\/m104216-ucdn.mp.lura.live\/iupl_lin\/128\/DD7\/128DD715FE9599A28A1E845FEDBD55F6.jpg?Expires=1726272000&amp;KeyName=mcpkey1&amp;Signature=-403ZnDquwzTbOfo4mpuAF-b2Os&amp;w=300&amp;crop=1 960w, https:\/\/i0.wp.com\/m104216-ucdn.mp.lura.live\/iupl_lin\/128\/DD7\/128DD715FE9599A28A1E845FEDBD55F6.jpg?Expires=1726272000&amp;KeyName=mcpkey1&amp;Signature=-403ZnDquwzTbOfo4mpuAF-b2Os&amp;w=300&amp;crop=1 1280w, https:\/\/i0.wp.com\/m104216-ucdn.mp.lura.live\/iupl_lin\/128\/DD7\/128DD715FE9599A28A1E845FEDBD55F6.jpg?Expires=1726272000&amp;KeyName=mcpkey1&amp;Signature=-403ZnDquwzTbOfo4mpuAF-b2Os&amp;w=300&amp;crop=1 1920w, https:\/\/i0.wp.com\/m104216-ucdn.mp.lura.live\/iupl_lin\/128\/DD7\/128DD715FE9599A28A1E845FEDBD55F6.jpg?Expires=1726272000&amp;KeyName=mcpkey1&amp;Signature=-403ZnDquwzTbOfo4mpuAF-b2Os&amp;w=499&amp;crop=1 2560w&quot;}},&quot;sizes&quot;:&quot;(max-width: 899px) 100%, 300px&quot;},&quot;date&quot;:[],&quot;lead_media&quot;:true,&quot;media_type_icon&quot;:{&quot;name&quot;:&quot;video&quot;,&quot;label&quot;:&quot;Video&quot;},&quot;vilynx_id&quot;:&quot;LIN_6980325&quot;},&quot;mcp&quot;:&quot;LIN&quot;,&quot;width&quot;:&quot;100%&quot;,&quot;height&quot;:&quot;100%&quot;,&quot;video&quot;:6980325,&quot;autoplay&quot;:false,&quot;expect_preroll&quot;:true,&quot;pInstance&quot;:&quot;p5&quot;,&quot;plugins&quot;:{&quot;comscore&quot;:{&quot;clientId&quot;:&quot;6036439&quot;,&quot;c3&quot;:&quot;wdtn.com&quot;,&quot;script&quot;:&quot;\/\/w3.cdn.anvato.net\/player\/prod\/v3\/plugins\/comscore\/comscoreplugin.min.js&quot;,&quot;useDerivedMetadata&quot;:true,&quot;mapping&quot;:{&quot;video&quot;:{&quot;c3&quot;:&quot;wdtn.com&quot;,&quot;ns_st_st&quot;:&quot;wdtn&quot;,&quot;ns_st_pu&quot;:&quot;Nexstar&quot;,&quot;ns_st_ge&quot;:&quot;News,News,Local,Video,Mobile,Video&quot;,&quot;cs_ucfr&quot;:&quot;&quot;},&quot;ad&quot;:{&quot;c3&quot;:&quot;wdtn.com&quot;,&quot;ns_st_st&quot;:&quot;wdtn&quot;,&quot;ns_st_pu&quot;:&quot;Nexstar&quot;,&quot;ns_st_ge&quot;:&quot;News,News,Local,Video,Mobile,Video&quot;,&quot;cs_ucfr&quot;:&quot;&quot;}}},&quot;dfp&quot;:{&quot;adTagUrl&quot;:&quot;https:\/\/pubads.g.doubleclick.net\/gampad\/ads?sz=1x1000&amp;iu=\/5678\/lin.wdtn\/news&amp;impl=s&amp;gdfp_req=1&amp;env=vp&amp;output=vmap&amp;unviewed_position_start=1&amp;ad_rule=1&amp;description_url=https:\/\/www.wdtn.com\/news\/thirsty-cobra-drinks-from-water-bottle\/&amp;cust_params=vid%3D6980325%26cmsid%3D95402%26pid%3D95402%26vidcat%3D\/news%26bob_ck%3D[bob_ck_val]%26d_code%3Dna003&quot;},&quot;nielsen&quot;:{&quot;apid&quot;:&quot;P3707235C-604B-4B94-ACDA-72C0801ED957&quot;,&quot;sfcode&quot;:&quot;dcr&quot;,&quot;type&quot;:&quot;dcr&quot;,&quot;apn&quot;:&quot;Anvato&quot;,&quot;environment&quot;:&quot;production&quot;,&quot;useDerivedMetadata&quot;:true,&quot;mapping&quot;:{&quot;adloadtype&quot;:2,&quot;adModel&quot;:2}},&quot;segmentCustom&quot;:{&quot;script&quot;:&quot;https:\/\/segment.psg.nexstardigital.net\/anvato.js&quot;,&quot;writeKey&quot;:&quot;kT7TJ49Y5tFhRgS9a9AcZuGijIUQ9btG&quot;}},&quot;expectPrerollTimeout&quot;:8,&quot;accessKey&quot;:&quot;jpaEL4ll9vaVnUEN6FnZSzePv0492Dx8&quot;,&quot;token&quot;:&quot;eyJ0eXAiOiJKV1QiLCJhbGciOiJIUzI1NiJ9.eyJ2aWQiOjY5ODAzMjUsImlzcyI6ImpwYUVMNGxsOXZhVm5VRU42Rm5aU3plUHYwNDkyRHg4IiwiZXhwIjoxNjMxNzAzNDg3fQ.6C_IfxNy6ncKaTTWUTMggtSaE3XhjrCabYFwvb6fWJg&quot;,&quot;nxs&quot;:{&quot;mp4Url&quot;:&quot;https:\/\/tkx.mp.lura.live\/rest\/v2\/mcp\/video\/6980325?anvack=X8POa4zz0qjN8uXpYFP5tP5rMq4M9VN3&amp;token=%7E6CGxcZAFaES5NypQZleqW7loGseZvo70MQ%3D%3D&quot;,&quot;enableFloatingPlayer&quot;:true},&quot;disableMutedAutoplay&quot;:false,&quot;recommendations&quot;:true,&quot;expectPreroll&quot;:true,&quot;titleVisible&quot;:true,&quot;pauseOnClick&quot;:true,&quot;trackTimePeriod&quot;:60}"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list9"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 50vw, 256px&quot;]"
>
	
		
		
		<h3 class="article-list__article-title">
			
				Volleyball tourney remembers local veteran, raises money for other veterans
					</h3>
	
				
	
	
	
	</div>


	<figure class="article-list__article-thumb">
		
		<div class="article-list__article-image-wrapper">
			
<div
	class="image-wrapper landscape landscape vilynx_enabled"
			data-vilynx-id="LIN_6980325"
	>
	<img
		src="https://i0.wp.com/m104216-ucdn.mp.lura.live/iupl_lin/128/DD7/128DD715FE9599A28A1E845FEDBD55F6.jpg?Expires=1726272000&#038;KeyName=mcpkey1&#038;Signature=-403ZnDquwzTbOfo4mpuAF-b2Os&#038;w=300&#038;crop=1"
		alt=""
		srcset="https://i0.wp.com/m104216-ucdn.mp.lura.live/iupl_lin/128/DD7/128DD715FE9599A28A1E845FEDBD55F6.jpg?Expires=1726272000&amp;KeyName=mcpkey1&amp;Signature=-403ZnDquwzTbOfo4mpuAF-b2Os&amp;w=160&amp;crop=1 160w, https://i0.wp.com/m104216-ucdn.mp.lura.live/iupl_lin/128/DD7/128DD715FE9599A28A1E845FEDBD55F6.jpg?Expires=1726272000&amp;KeyName=mcpkey1&amp;Signature=-403ZnDquwzTbOfo4mpuAF-b2Os&amp;w=256&amp;crop=1 256w, https://i0.wp.com/m104216-ucdn.mp.lura.live/iupl_lin/128/DD7/128DD715FE9599A28A1E845FEDBD55F6.jpg?Expires=1726272000&amp;KeyName=mcpkey1&amp;Signature=-403ZnDquwzTbOfo4mpuAF-b2Os&amp;w=300&amp;crop=1 320w, https://i0.wp.com/m104216-ucdn.mp.lura.live/iupl_lin/128/DD7/128DD715FE9599A28A1E845FEDBD55F6.jpg?Expires=1726272000&amp;KeyName=mcpkey1&amp;Signature=-403ZnDquwzTbOfo4mpuAF-b2Os&amp;w=300&amp;crop=1 640w, https://i0.wp.com/m104216-ucdn.mp.lura.live/iupl_lin/128/DD7/128DD715FE9599A28A1E845FEDBD55F6.jpg?Expires=1726272000&amp;KeyName=mcpkey1&amp;Signature=-403ZnDquwzTbOfo4mpuAF-b2Os&amp;w=300&amp;crop=1 960w, https://i0.wp.com/m104216-ucdn.mp.lura.live/iupl_lin/128/DD7/128DD715FE9599A28A1E845FEDBD55F6.jpg?Expires=1726272000&amp;KeyName=mcpkey1&amp;Signature=-403ZnDquwzTbOfo4mpuAF-b2Os&amp;w=300&amp;crop=1 1280w, https://i0.wp.com/m104216-ucdn.mp.lura.live/iupl_lin/128/DD7/128DD715FE9599A28A1E845FEDBD55F6.jpg?Expires=1726272000&amp;KeyName=mcpkey1&amp;Signature=-403ZnDquwzTbOfo4mpuAF-b2Os&amp;w=300&amp;crop=1 1920w, https://i0.wp.com/m104216-ucdn.mp.lura.live/iupl_lin/128/DD7/128DD715FE9599A28A1E845FEDBD55F6.jpg?Expires=1726272000&amp;KeyName=mcpkey1&amp;Signature=-403ZnDquwzTbOfo4mpuAF-b2Os&amp;w=499&amp;crop=1 2560w"
		sizes="(max-width: 899px) 100%, 300px"
		loading="lazy"
	/>
</div>

							
<span
	aria-hidden="true"
	tabindex="-1"
	class="article-list__article-mediaicon article-list__article-mediaicon--video"
>
	<span class="article-list__article-mediaicon-svg">
		<svg xmlns="http://www.w3.org/2000/svg" width="11" height="13" viewBox="0 0 11 13"><defs><style>.cls-1{fill:#fff;fill-rule:evenodd}</style></defs><path id="video_small_carousel_button_default" data-name="video small carousel button default" class="cls-1" d="M842 1167.5l-11 6.5v-13z" transform="translate(-831 -1161)"/></svg>	</span>
			<span class="article-list__article-mediaicon-text">Video</span>
	</span>
					</div>

			</figure>
			</article>

		
				

</div>

	<div class="article-list__read-more article-list__read-more--w-arrow">
		<a href="https://www.wdtn.com/news/">
			More News
							<span class="icon icon--arrow">
	<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 17.938 10.94">
		<path d="M17.944 5.55a.733.733 0 0 1-.032.34v.03c0 .01-.006.01-.008.01a.189.189 0 0 1-.028.05.619.619 0 0 1-.123.17c-.009.01-.013.02-.023.03l-4.927 4.56a.733.733 0 0 1-.5.19.753.753 0 0 1-.54-.23.737.737 0 0 1 .041-1.04l3.547-3.28H.738a.735.735 0 1 1 0-1.47h14.693l-3.74-3.68a.735.735 0 0 1 1.03-1.05l5.022 4.94s0 .01.008.01a.016.016 0 0 0 .017.01.8.8 0 0 1 .163.32c.007.03.009.06.013.09z"/>
	</svg>
</span>
					</a>
	</div>
	

				</section>
				</section>
	<aside class="ad-unit ad-unit--square ad-unit--sticky">
		<div class="ad-unit__content">
			  <div   id="acm-ad-tag-mr_combo2-mr_combo2"   data-slot='{"pos":"mr_combo2","is_companion":true,"is_oop":false,"refresh_on_resize":true,"size":[300,250],"sizes":[[[1280,0],[[300,600],[300,250]]],[[1024,0],[[300,600],[300,250]]],[[768,0],[[300,250]]],[[641,0],[[300,250]]],[[0,0],[[300,250]]]],"amp_multi_size":"300x250","lazyload":false,"wx_targeting":[],"module_refreshable":false,"fold":"btf"}'   data-unit='{"tag":"mr_combo2","tag_id":"mr_combo2","dfp_id":"5678","tag_name":"lin.wdtn","ad_disabled":"0","facebook_only":""}'   data-targeting='{"pos":"mr_combo2","fold":"btf","category":"u_s_and_world","kw":"facebook-has-data-showing-instagram-leaves-some-users-depressed"}'   data-path='/5678/lin.wdtn/news/u_s__and_world'  ></div>  <script>  (function () {   try {    var event = new CustomEvent(     "nsDfpSlotRendered",     {      detail: {       id: 'acm-ad-tag-mr_combo2-mr_combo2'      }     }    );     window.dispatchEvent(event);   } catch (err) {}  })();  </script>  		</div>
	</aside>
	<!-- END Ad Unit Square -->
</section><!-- #secondary -->
	</div>

			<aside class="ad-unit ad-unit--leaderboard">
			<div class="ad-unit__content">
				  <div   id="acm-ad-tag-leaderboard3-leaderboard3"   data-slot='{"pos":"leaderboard3","is_companion":true,"is_oop":false,"refresh_on_resize":true,"size":[320,50],"sizes":[[[1280,0],[[728,90]]],[[1024,0],[[728,90]]],[[768,0],[[728,90]]],[[641,0],[[320,50]]],[[0,0],[[320,50]]]],"amp_multi_size":"320x50","lazyload":false,"wx_targeting":[],"module_refreshable":false,"fold":"btf"}'   data-unit='{"tag":"leaderboard3","tag_id":"leaderboard3","dfp_id":"5678","tag_name":"lin.wdtn","ad_disabled":"0","facebook_only":""}'   data-targeting='{"pos":"leaderboard3","fold":"btf","category":"u_s_and_world","kw":"facebook-has-data-showing-instagram-leaves-some-users-depressed"}'   data-path='/5678/lin.wdtn/news/u_s__and_world'  ></div>  <script>  (function () {   try {    var event = new CustomEvent(     "nsDfpSlotRendered",     {      detail: {       id: 'acm-ad-tag-leaderboard3-leaderboard3'      }     }    );     window.dispatchEvent(event);   } catch (err) {}  })();  </script>  			</div>
		</aside>
	
			
			</div><!-- #content -->
		</div>

		
<footer id="footer" class="site-footer">
	<div class="site-footer__content">
		<div class="site-footer__site-branding">
			<div class="site-footer__logo">
				<a href="https://www.wdtn.com/" rel="home">
					<img src="https://www.wdtn.com/wp-content/uploads/sites/45/2021/07/cropped-WDTN-Dot-Com.png" srcset="https://www.wdtn.com/wp-content/uploads/sites/45/2021/07/cropped-WDTN-Dot-Com.png?w=90 90w, https://www.wdtn.com/wp-content/uploads/sites/45/2021/07/cropped-WDTN-Dot-Com.png?w=120 120w, https://www.wdtn.com/wp-content/uploads/sites/45/2021/07/cropped-WDTN-Dot-Com.png?w=180 180w, https://www.wdtn.com/wp-content/uploads/sites/45/2021/07/cropped-WDTN-Dot-Com.png?w=240 240w" sizes="(max-width: 899px) 45px, 240px" alt="WDTN" loading="lazy" />
				</a>
			</div>
		</div>

			<div class="site-footer__social">
		<h2 class="site-footer__heading">Follow Us</h2>
		
<aside class="social-links social-links--default">
	<ul class="social-links__list">
					<li class="social-links__list-item social-links__list-item--facebook">
				<a href="https://www.facebook.com/wdtn2/">
					
<svg version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 58 58" style="enable-background:new 0 0 58 58;" xml:space="preserve">
	<title>Facebook</title>
	<style type="text/css">
		.facebook-st0{fill:#4267B2;}
		.facebook-st1{fill:#FFFFFF;}
	</style>
	<path class="facebook-st0" d="M54.8,0H3.2C1.43,0,0,1.43,0,3.2v51.6C0,56.57,1.43,58,3.2,58h0H31V35.57h-7.55v-8.78H31v-6.46
		c0-7.49,4.58-11.57,11.26-11.57c2.25,0,4.5,0.11,6.74,0.34v7.83h-4.6c-3.64,0-4.35,1.72-4.35,4.26v5.59h8.7l-1.13,8.78H40V58h14.8
		c1.77,0,3.2-1.43,3.2-3.2l0,0V3.2C58,1.43,56.57,0,54.8,0L54.8,0z"/>
	<path id="f" class="facebook-st1" d="M40,58V35.57h7.57l1.13-8.78H40V21.2c0-2.54,0.71-4.26,4.35-4.26H49V9.1c-2.24-0.23-4.5-0.35-6.75-0.34
	C35.56,8.76,31,12.84,31,20.33v6.46h-7.55v8.78H31V58H40z"/>
</svg>
				</a>
			</li>
							<li class="social-links__list-item social-links__list-item--twitter">
				<a href="https://twitter.com/WDTN">
					
<svg version="1.1" id="Logo__x2014__FIXED" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 259.77 218.57" style="enable-background:new 0 0 33 33;" xml:space="preserve">
	<title>Twitter</title>
	<style type="text/css">
		.twitter-st0{fill:none;}
		.twitter-st1{fill:#1DA1F2;}
	</style>
	<g>
		<rect x="-69.49" y="-90.72" class="twitter-st0" width="400" height="400"/>
		<path class="twitter-st1" d="M84.13,210.87c94.34,0,145.94-78.16,145.94-145.94c0-2.22-0.05-4.43-0.15-6.63
			c10.01-7.24,18.72-16.27,25.59-26.56c-9.19,4.08-19.08,6.83-29.46,8.07c10.59-6.35,18.72-16.4,22.55-28.37
			c-9.91,5.88-20.89,10.15-32.57,12.45c-9.36-9.97-22.69-16.21-37.44-16.21c-28.33,0-51.3,22.97-51.3,51.29
			c0,4.03,0.45,7.94,1.33,11.69C86,68.53,48.2,48.12,22.91,17.09c-4.41,7.58-6.95,16.39-6.95,25.78c0,17.8,9.06,33.5,22.82,42.69
			c-8.41-0.26-16.32-2.57-23.23-6.42c-0.01,0.21-0.01,0.43-0.01,0.65c0,24.84,17.68,45.58,41.15,50.28c-4.31,1.17-8.84,1.8-13.52,1.8
			c-3.3,0-6.52-0.33-9.64-0.93c6.53,20.38,25.46,35.21,47.92,35.62c-17.56,13.76-39.67,21.96-63.7,21.96
			c-4.14,0-8.22-0.24-12.24-0.71C28.21,202.38,55.16,210.87,84.13,210.87"/>
	</g>
</svg>
				</a>
			</li>
							<li class="social-links__list-item social-links__list-item--instagram">
				<a href="https://www.instagram.com/wdtn/">
					
<img src="https://www.wdtn.com/wp-content/themes/nexstar/client/src/images/footer/social/instagram.png" alt="Instagram" loading="lazy"/>
				</a>
			</li>
									<li class="social-links__list-item social-links__list-item--youtube">
				<a href="https://www.youtube.com/user/WDTNTV">
					
<svg version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 192 192" style="enable-background:new 0 0 192 192;" xml:space="preserve">
	<title>YouTube</title>
	<style type="text/css">
		.youtube-st0{fill:#FF0000;}
		.youtube-st1{fill:#FFFFFF;}
	</style>
	<g id="XMLID_184_">
		<path id="XMLID_182_" class="youtube-st0" d="M180.32,53.36c-2.02-7.62-7.99-13.62-15.56-15.66C151.04,34,96,34,96,34s-55.04,0-68.76,3.7
			c-7.57,2.04-13.54,8.04-15.56,15.66C8,67.18,8,96,8,96s0,28.82,3.68,42.64c2.02,7.62,7.99,13.62,15.56,15.66
			C40.96,158,96,158,96,158s55.04,0,68.76-3.7c7.57-2.04,13.54-8.04,15.56-15.66C184,124.82,184,96,184,96S184,67.18,180.32,53.36z"
			/>
		<polygon id="XMLID_1355_" class="youtube-st1" points="78,122.17 124,96 78,69.83 	"/>
	</g>
</svg>
				</a>
			</li>
									<li class="social-links__list-item social-links__list-item--email">
				<a href="mailto:webdesk@wdtn.com">
					
<svg xmlns="http://www.w3.org/2000/svg" width="29.35" height="22" viewBox="0 0 29.35 22">
	<title>Email</title>
	<defs>
		<style>
			.email-cls-1 {
				fill: #eb6823;
				fill-rule: evenodd;
			}
		</style>
	</defs>
	<path class="email-cls-1" d="M1168.41,189.824a0.347,0.347,0,0,1,.56.269v11.719a2.75,2.75,0,0,1-2.75,2.751h-23.84a2.75,2.75,0,0,1-2.75-2.751V190.1a0.338,0.338,0,0,1,.55-0.269c1.29,1,2.99,2.263,8.83,6.51,1.21,0.882,3.25,2.739,5.29,2.727,2.04,0.017,4.12-1.879,5.29-2.727C1165.43,192.093,1167.13,190.821,1168.41,189.824Zm-14.11,7.4c1.33,0.023,3.24-1.674,4.2-2.373,7.61-5.518,8.19-6,9.94-7.375a1.381,1.381,0,0,0,.53-1.083v-1.089a2.75,2.75,0,0,0-2.75-2.75h-23.84a2.75,2.75,0,0,0-2.75,2.75V186.4a1.359,1.359,0,0,0,.53,1.083c1.75,1.37,2.33,1.857,9.93,7.375,0.96,0.7,2.88,2.4,4.21,2.373h0Z" transform="translate(-1139.62 -182.562)"/>
</svg>
				</a>
			</li>
			</ul>
</aside>
	</div>
	
			<div class="site-footer__apps">
		<h2 class="site-footer__heading">News App</h2>
		<div class="app-links">
							<div class="app-link--ios-app-store app-link">
					<a href="https://itunes.apple.com/us/app/wdtn-2-news-dayton-news-weather/id488539385?mt=8">
						<svg aria-hidden="true" xmlns="http://www.w3.org/2000/svg" width="119.664" height="40"><path d="M110.135 0H9.535c-.367 0-.73 0-1.095.002-.306.002-.61.008-.919.013A13.215 13.215 0 005.517.19a6.665 6.665 0 00-1.9.627 6.438 6.438 0 00-1.62 1.18A6.258 6.258 0 00.82 3.617 6.601 6.601 0 00.195 5.52a12.993 12.993 0 00-.179 2.002c-.01.307-.01.615-.015.921V31.56c.005.31.006.61.015.921a12.992 12.992 0 00.18 2.002 6.588 6.588 0 00.624 1.905A6.208 6.208 0 001.998 38a6.274 6.274 0 001.618 1.179 6.7 6.7 0 001.901.63 13.455 13.455 0 002.004.177c.31.007.613.011.919.011.366.002.728.002 1.095.002h100.6c.36 0 .724 0 1.084-.002.304 0 .617-.004.922-.01a13.279 13.279 0 002-.178 6.804 6.804 0 001.908-.63A6.277 6.277 0 00117.666 38a6.395 6.395 0 001.182-1.614 6.604 6.604 0 00.619-1.905 13.506 13.506 0 00.185-2.002c.004-.31.004-.61.004-.921.008-.364.008-.725.008-1.094V9.536c0-.366 0-.73-.008-1.092 0-.306 0-.614-.004-.92a13.507 13.507 0 00-.185-2.003 6.618 6.618 0 00-.62-1.903 6.466 6.466 0 00-2.798-2.8 6.768 6.768 0 00-1.908-.627 13.044 13.044 0 00-2-.176c-.305-.005-.618-.011-.922-.013-.36-.002-.725-.002-1.084-.002z" fill="#a6a6a6"/><path d="M8.445 39.125c-.305 0-.602-.004-.904-.01a12.687 12.687 0 01-1.87-.164 5.884 5.884 0 01-1.656-.548 5.406 5.406 0 01-1.397-1.016 5.32 5.32 0 01-1.02-1.397 5.722 5.722 0 01-.544-1.657 12.414 12.414 0 01-.166-1.875c-.007-.21-.015-.913-.015-.913v-23.1s.009-.692.015-.895a12.37 12.37 0 01.165-1.872 5.755 5.755 0 01.544-1.662 5.373 5.373 0 011.015-1.398 5.565 5.565 0 011.402-1.023 5.823 5.823 0 011.653-.544A12.586 12.586 0 017.543.887l.902-.012h102.769l.913.013a12.385 12.385 0 011.858.162 5.938 5.938 0 011.671.548 5.594 5.594 0 012.415 2.42 5.763 5.763 0 01.535 1.649 12.995 12.995 0 01.174 1.887c.003.283.003.588.003.89.008.375.008.732.008 1.092v20.929c0 .363 0 .718-.008 1.075 0 .325 0 .623-.004.93a12.731 12.731 0 01-.17 1.853 5.739 5.739 0 01-.54 1.67 5.48 5.48 0 01-1.016 1.386 5.413 5.413 0 01-1.4 1.022 5.862 5.862 0 01-1.668.55 12.542 12.542 0 01-1.869.163c-.293.007-.6.011-.897.011l-1.084.002z"/><g data-name="&lt;Group&gt;" fill="#fff"><g data-name="&lt;Group&gt;"><path data-name="&lt;Path&gt;" d="M24.769 20.3a4.949 4.949 0 012.356-4.151 5.066 5.066 0 00-3.99-2.158c-1.68-.176-3.308 1.005-4.164 1.005-.872 0-2.19-.988-3.608-.958a5.315 5.315 0 00-4.473 2.728c-1.934 3.348-.491 8.269 1.361 10.976.927 1.325 2.01 2.805 3.428 2.753 1.387-.058 1.905-.885 3.58-.885 1.658 0 2.144.885 3.59.852 1.489-.025 2.426-1.332 3.32-2.67a10.962 10.962 0 001.52-3.092 4.782 4.782 0 01-2.92-4.4zm-2.732-8.09a4.872 4.872 0 001.115-3.49 4.957 4.957 0 00-3.208 1.66 4.636 4.636 0 00-1.144 3.36 4.1 4.1 0 003.237-1.53z"/></g><path d="M42.302 27.14H37.57l-1.137 3.356h-2.005l4.484-12.418h2.083l4.483 12.418h-2.039zm-4.243-1.55h3.752l-1.85-5.446h-.051zm17.101.38c0 2.813-1.506 4.62-3.779 4.62a3.07 3.07 0 01-2.848-1.583h-.043v4.484h-1.86V21.442h1.8v1.506h.033a3.212 3.212 0 012.883-1.6c2.298 0 3.813 1.816 3.813 4.622zm-1.91 0c0-1.833-.948-3.038-2.393-3.038-1.42 0-2.375 1.23-2.375 3.038 0 1.824.955 3.046 2.375 3.046 1.445 0 2.393-1.197 2.393-3.046zm11.875 0c0 2.813-1.506 4.62-3.779 4.62a3.07 3.07 0 01-2.848-1.583h-.043v4.484h-1.859V21.442h1.799v1.506h.034a3.212 3.212 0 012.883-1.6c2.298 0 3.813 1.816 3.813 4.622zm-1.91 0c0-1.833-.948-3.038-2.393-3.038-1.42 0-2.375 1.23-2.375 3.038 0 1.824.955 3.046 2.375 3.046 1.445 0 2.392-1.197 2.392-3.046zm8.495 1.066c.138 1.232 1.334 2.04 2.97 2.04 1.566 0 2.693-.808 2.693-1.919 0-.964-.68-1.54-2.29-1.936l-1.609-.388c-2.28-.55-3.339-1.617-3.339-3.348 0-2.142 1.867-3.614 4.519-3.614 2.624 0 4.423 1.472 4.483 3.614h-1.876c-.112-1.239-1.136-1.987-2.634-1.987s-2.521.757-2.521 1.858c0 .878.654 1.395 2.255 1.79l1.368.336c2.548.603 3.606 1.626 3.606 3.443 0 2.323-1.85 3.778-4.793 3.778-2.754 0-4.614-1.42-4.734-3.667zM83.346 19.3v2.142h1.722v1.472h-1.722v4.991c0 .776.345 1.137 1.102 1.137a5.808 5.808 0 00.611-.043v1.463a5.104 5.104 0 01-1.032.086c-1.833 0-2.548-.689-2.548-2.445v-5.189h-1.316v-1.472h1.316V19.3zm2.719 6.67c0-2.849 1.678-4.639 4.294-4.639 2.625 0 4.295 1.79 4.295 4.639 0 2.856-1.661 4.638-4.295 4.638-2.633 0-4.294-1.782-4.294-4.638zm6.695 0c0-1.954-.895-3.108-2.401-3.108s-2.4 1.162-2.4 3.108c0 1.962.894 3.106 2.4 3.106s2.401-1.144 2.401-3.106zm3.426-4.528h1.773v1.541h.043a2.16 2.16 0 012.177-1.635 2.866 2.866 0 01.637.069v1.738a2.598 2.598 0 00-.835-.112 1.873 1.873 0 00-1.937 2.083v5.37h-1.858zm13.198 6.395c-.25 1.643-1.85 2.771-3.898 2.771-2.634 0-4.269-1.764-4.269-4.595 0-2.84 1.644-4.682 4.19-4.682 2.506 0 4.08 1.72 4.08 4.466v.637h-6.394v.112a2.358 2.358 0 002.436 2.564 2.048 2.048 0 002.09-1.273zm-6.282-2.702h4.526a2.177 2.177 0 00-2.22-2.298 2.292 2.292 0 00-2.306 2.298z"/></g><path d="M37.826 8.731a2.64 2.64 0 012.808 2.965c0 1.906-1.03 3.002-2.808 3.002h-2.155V8.73zm-1.228 5.123h1.125a1.876 1.876 0 001.967-2.146 1.881 1.881 0 00-1.967-2.134h-1.125zm5.082-1.41a2.133 2.133 0 114.248 0 2.134 2.134 0 11-4.247 0zm3.334 0c0-.976-.439-1.547-1.208-1.547-.773 0-1.207.571-1.207 1.547 0 .984.434 1.55 1.207 1.55.77 0 1.208-.57 1.208-1.55zm6.559 2.254h-.922l-.93-3.317h-.07l-.927 3.317h-.913l-1.242-4.503h.902l.806 3.436h.067l.926-3.436h.852l.926 3.436h.07l.803-3.436h.889zm2.281-4.503h.855v.715h.066a1.348 1.348 0 011.344-.802 1.465 1.465 0 011.559 1.675v2.915h-.889v-2.692c0-.724-.314-1.084-.972-1.084a1.033 1.033 0 00-1.075 1.141v2.635h-.888zm5.24-1.758h.888v6.26h-.888zm2.124 4.007a2.133 2.133 0 114.247 0 2.134 2.134 0 11-4.247 0zm3.333 0c0-.976-.439-1.547-1.208-1.547-.773 0-1.207.571-1.207 1.547 0 .984.434 1.55 1.207 1.55.77 0 1.208-.57 1.208-1.55zm1.849.98c0-.81.604-1.278 1.676-1.344l1.22-.07v-.389c0-.475-.315-.744-.922-.744-.497 0-.84.182-.939.5h-.86c.09-.773.818-1.27 1.84-1.27 1.128 0 1.765.563 1.765 1.514v3.077h-.855v-.633h-.07a1.515 1.515 0 01-1.353.707 1.36 1.36 0 01-1.501-1.348zm2.895-.384v-.377l-1.1.07c-.62.042-.9.253-.9.65 0 .405.351.64.834.64a1.062 1.062 0 001.166-.983zm2.053-.596c0-1.423.732-2.324 1.87-2.324a1.484 1.484 0 011.38.79h.067V8.437h.888v6.26h-.851v-.71h-.07a1.563 1.563 0 01-1.415.785c-1.145 0-1.869-.901-1.869-2.328zm.918 0c0 .955.45 1.53 1.203 1.53.75 0 1.212-.583 1.212-1.526 0-.938-.468-1.53-1.212-1.53-.748 0-1.203.58-1.203 1.526zm6.964 0a2.133 2.133 0 114.247 0 2.134 2.134 0 11-4.247 0zm3.333 0c0-.976-.438-1.547-1.208-1.547-.772 0-1.207.571-1.207 1.547 0 .984.435 1.55 1.207 1.55.77 0 1.208-.57 1.208-1.55zm2.107-2.249h.855v.715h.066a1.348 1.348 0 011.344-.802 1.465 1.465 0 011.559 1.675v2.915h-.889v-2.692c0-.724-.314-1.084-.972-1.084a1.033 1.033 0 00-1.075 1.141v2.635h-.889zm8.845-1.121v1.141h.976v.749h-.976v2.315c0 .472.194.679.637.679a2.967 2.967 0 00.339-.021v.74a2.916 2.916 0 01-.484.046c-.988 0-1.381-.348-1.381-1.216v-2.543h-.715v-.749h.715V9.074zm2.19-.637h.88v2.481h.07a1.386 1.386 0 011.374-.806 1.483 1.483 0 011.55 1.679v2.907h-.889V12.01c0-.72-.335-1.084-.963-1.084a1.052 1.052 0 00-1.134 1.142v2.63h-.888zm9.056 5.045a1.828 1.828 0 01-1.95 1.303 2.045 2.045 0 01-2.081-2.325 2.077 2.077 0 012.076-2.352c1.253 0 2.009.856 2.009 2.27v.31h-3.18v.05a1.19 1.19 0 001.2 1.29 1.08 1.08 0 001.07-.546zm-3.126-1.451h2.275a1.086 1.086 0 00-1.109-1.167 1.152 1.152 0 00-1.166 1.167z" fill="#fff" data-name="&lt;Group&gt;"/></svg>
						<span class="screen-reader-text">Get the iOS app</span>
					</a>
				</div>
										<div class="app-link--google-play app-link">
					<a href="https://play.google.com/store/apps/details?id=com.linmedia.newstouch.wdtn&#038;hl=en_US">
						<svg xmlns="http://www.w3.org/2000/svg" aria-hidden="true" width="155" height="60"><defs><linearGradient id="google-play-badge--a" x1="31.8" y1="183.29" x2="15.02" y2="166.51" gradientTransform="matrix(1 0 0 -1 0 202)" gradientUnits="userSpaceOnUse"><stop offset="0" stop-color="#00a0ff"/><stop offset=".01" stop-color="#00a1ff"/><stop offset=".26" stop-color="#00beff"/><stop offset=".51" stop-color="#00d2ff"/><stop offset=".76" stop-color="#00dfff"/><stop offset="1" stop-color="#00e3ff"/></linearGradient><linearGradient id="google-play-badge--b" x1="43.83" y1="172" x2="19.64" y2="172" gradientTransform="matrix(1 0 0 -1 0 202)" gradientUnits="userSpaceOnUse"><stop offset="0" stop-color="#ffe000"/><stop offset=".41" stop-color="#ffbd00"/><stop offset=".78" stop-color="orange"/><stop offset="1" stop-color="#ff9c00"/></linearGradient><linearGradient id="google-play-badge--c" x1="34.83" y1="169.7" x2="12.07" y2="146.95" gradientTransform="matrix(1 0 0 -1 0 202)" gradientUnits="userSpaceOnUse"><stop offset="0" stop-color="#ff3a44"/><stop offset="1" stop-color="#c31162"/></linearGradient><linearGradient id="google-play-badge--d" x1="17.3" y1="191.82" x2="27.46" y2="181.66" gradientTransform="matrix(1 0 0 -1 0 202)" gradientUnits="userSpaceOnUse"><stop offset="0" stop-color="#32a071"/><stop offset=".07" stop-color="#2da771"/><stop offset=".48" stop-color="#15cf74"/><stop offset=".8" stop-color="#06e775"/><stop offset="1" stop-color="#00f076"/></linearGradient></defs><path fill="none" d="M0 0h155v60H0z"/><rect x="10" y="10" width="135" height="40" rx="5" ry="5"/><path d="M140 10.8a4.2 4.2 0 014.2 4.2v30a4.2 4.2 0 01-4.2 4.2H15a4.2 4.2 0 01-4.2-4.2V15a4.2 4.2 0 014.2-4.2h125m0-.8H15a5 5 0 00-5 5v30a5 5 0 005 5h125a5 5 0 005-5V15a5 5 0 00-5-5z" fill="#a6a6a6"/><path d="M57.42 20.24a2.71 2.71 0 01-.75 2 2.91 2.91 0 01-2.2.89 3.15 3.15 0 01-2.21-5.37 3 3 0 012.21-.9 3.1 3.1 0 011.23.25 2.47 2.47 0 01.94.67l-.53.53a2 2 0 00-1.64-.71 2.32 2.32 0 00-2.33 2.4 2.36 2.36 0 004 1.73 1.89 1.89 0 00.5-1.22h-2.17v-.72h2.91a2.54 2.54 0 01.04.45zm4.58-2.5h-2.7v1.9h2.46v.72H59.3v1.9H62V23h-3.5v-6H62zM65.28 23h-.77v-5.26h-1.68V17H67v.74h-1.72zm4.66 0v-6h.77v6zm4.19 0h-.77v-5.26h-1.68V17h4.12v.74h-1.67zm9.48-.78a3.12 3.12 0 01-4.4 0 3.24 3.24 0 010-4.45 3.1 3.1 0 014.4 0 3.23 3.23 0 010 4.45zm-3.83-.5a2.31 2.31 0 003.26 0 2.56 2.56 0 000-3.44 2.31 2.31 0 00-3.26 0 2.56 2.56 0 000 3.44zm5.8 1.28v-6h.94l2.92 4.67V17h.77v6h-.8l-3.05-4.89V23z" fill="#fff" stroke="#fff" stroke-miterlimit="10" stroke-width=".2"/><path d="M78.14 31.75A4.25 4.25 0 1082.41 36a4.19 4.19 0 00-4.27-4.25zm0 6.83a2.58 2.58 0 112.4-2.58 2.46 2.46 0 01-2.4 2.58zm-9.31-6.83A4.25 4.25 0 1073.09 36a4.19 4.19 0 00-4.27-4.25zm0 6.83A2.58 2.58 0 1171.22 36a2.46 2.46 0 01-2.4 2.58zm-11.09-5.52v1.8h4.32a3.77 3.77 0 01-1 2.27 4.42 4.42 0 01-3.33 1.32 4.8 4.8 0 010-9.6A4.6 4.6 0 0161 30.14l1.27-1.27A6.29 6.29 0 0057.74 27a6.61 6.61 0 100 13.21 6 6 0 004.61-1.85 6 6 0 001.56-4.22 5.87 5.87 0 00-.1-1.13zm45.31 1.4a4 4 0 00-3.64-2.71 4 4 0 00-4 4.25 4.16 4.16 0 004.22 4.25 4.23 4.23 0 003.54-1.88l-1.45-1a2.43 2.43 0 01-2.09 1.18 2.16 2.16 0 01-2.06-1.29l5.69-2.35zm-5.8 1.42a2.33 2.33 0 012.22-2.48 1.65 1.65 0 011.58.9zM92.63 40h1.87V27.5h-1.87zm-3.06-7.3h-.07a3 3 0 00-2.24-1 4.26 4.26 0 000 8.51 2.9 2.9 0 002.24-1h.06v.61c0 1.63-.87 2.5-2.27 2.5a2.35 2.35 0 01-2.14-1.51l-1.63.68A4.05 4.05 0 0087.29 44c2.19 0 4-1.29 4-4.43V32h-1.72zm-2.14 5.88a2.59 2.59 0 010-5.16A2.4 2.4 0 0189.7 36a2.38 2.38 0 01-2.28 2.58zm24.38-11.08h-4.47V40h1.87v-4.74h2.61a3.89 3.89 0 100-7.76zm0 6h-2.61v-4.26h2.65a2.14 2.14 0 110 4.29zm11.53-1.8a3.5 3.5 0 00-3.33 1.91l1.66.69a1.77 1.77 0 011.7-.92 1.8 1.8 0 012 1.61v.13a4.13 4.13 0 00-1.95-.48c-1.79 0-3.6 1-3.6 2.81a2.89 2.89 0 003.1 2.75 2.63 2.63 0 002.4-1.2h.06v1h1.8v-4.81c0-2.19-1.66-3.46-3.79-3.46zm-.23 6.85c-.61 0-1.46-.31-1.46-1.06 0-1 1.06-1.33 2-1.33a3.32 3.32 0 011.7.42 2.26 2.26 0 01-2.19 2zM133.74 32l-2.14 5.42h-.06L129.32 32h-2l3.33 7.58-1.9 4.21h1.95L135.82 32zm-16.81 8h1.87V27.5h-1.87z" fill="#fff"/><path d="M20.44 17.54a2 2 0 00-.46 1.4v22.12a2 2 0 00.46 1.4l.07.07L32.9 30.15v-.29L20.51 17.47z" fill="url(#google-play-badge--a)"/><path d="M37 34.28l-4.1-4.13v-.29l4.1-4.14.09.05L42 28.56c1.4.79 1.4 2.09 0 2.89l-4.89 2.78z" fill="url(#google-play-badge--b)"/><path d="M37.12 34.22L32.9 30 20.44 42.46a1.63 1.63 0 002.08.06l14.61-8.3" fill="url(#google-play-badge--c)"/><path d="M37.12 25.78l-14.61-8.3a1.63 1.63 0 00-2.08.06L32.9 30z" fill="url(#google-play-badge--d)"/><path d="M37 34.13l-14.49 8.25a1.67 1.67 0 01-2 0l-.07.07.07.07a1.66 1.66 0 002 0l14.61-8.3z" style="isolation:isolate" opacity=".2"/><path d="M20.44 42.32a2 2 0 01-.46-1.4v.15a2 2 0 00.46 1.4l.07-.07zM42 31.3l-5 2.83.09.09L42 31.44A1.75 1.75 0 0043 30a1.86 1.86 0 01-1 1.3z" style="isolation:isolate" opacity=".12"/><path d="M22.51 17.62L42 28.7a1.86 1.86 0 011 1.3 1.75 1.75 0 00-1-1.44L22.51 17.48c-1.4-.79-2.54-.13-2.54 1.47v.15c.03-1.61 1.15-2.27 2.54-1.48z" style="isolation:isolate" fill="#fff" opacity=".25"/></svg>
						<span class="screen-reader-text">Get the Android app from Google Play</span>
					</a>
				</div>
					</div>
	</div>
	<div class="site-footer__weather-apps">
		<h2 class="site-footer__heading">Weather App</h2>
		<div class="app-links">
							<div class="app-link--ios-app-store app-link">
					<a href="https://itunes.apple.com/us/app/wdtn-weather-dayton-radar/id935434517?ls=1&#038;mt=8">
						<svg aria-hidden="true" xmlns="http://www.w3.org/2000/svg" width="119.664" height="40"><path d="M110.135 0H9.535c-.367 0-.73 0-1.095.002-.306.002-.61.008-.919.013A13.215 13.215 0 005.517.19a6.665 6.665 0 00-1.9.627 6.438 6.438 0 00-1.62 1.18A6.258 6.258 0 00.82 3.617 6.601 6.601 0 00.195 5.52a12.993 12.993 0 00-.179 2.002c-.01.307-.01.615-.015.921V31.56c.005.31.006.61.015.921a12.992 12.992 0 00.18 2.002 6.588 6.588 0 00.624 1.905A6.208 6.208 0 001.998 38a6.274 6.274 0 001.618 1.179 6.7 6.7 0 001.901.63 13.455 13.455 0 002.004.177c.31.007.613.011.919.011.366.002.728.002 1.095.002h100.6c.36 0 .724 0 1.084-.002.304 0 .617-.004.922-.01a13.279 13.279 0 002-.178 6.804 6.804 0 001.908-.63A6.277 6.277 0 00117.666 38a6.395 6.395 0 001.182-1.614 6.604 6.604 0 00.619-1.905 13.506 13.506 0 00.185-2.002c.004-.31.004-.61.004-.921.008-.364.008-.725.008-1.094V9.536c0-.366 0-.73-.008-1.092 0-.306 0-.614-.004-.92a13.507 13.507 0 00-.185-2.003 6.618 6.618 0 00-.62-1.903 6.466 6.466 0 00-2.798-2.8 6.768 6.768 0 00-1.908-.627 13.044 13.044 0 00-2-.176c-.305-.005-.618-.011-.922-.013-.36-.002-.725-.002-1.084-.002z" fill="#a6a6a6"/><path d="M8.445 39.125c-.305 0-.602-.004-.904-.01a12.687 12.687 0 01-1.87-.164 5.884 5.884 0 01-1.656-.548 5.406 5.406 0 01-1.397-1.016 5.32 5.32 0 01-1.02-1.397 5.722 5.722 0 01-.544-1.657 12.414 12.414 0 01-.166-1.875c-.007-.21-.015-.913-.015-.913v-23.1s.009-.692.015-.895a12.37 12.37 0 01.165-1.872 5.755 5.755 0 01.544-1.662 5.373 5.373 0 011.015-1.398 5.565 5.565 0 011.402-1.023 5.823 5.823 0 011.653-.544A12.586 12.586 0 017.543.887l.902-.012h102.769l.913.013a12.385 12.385 0 011.858.162 5.938 5.938 0 011.671.548 5.594 5.594 0 012.415 2.42 5.763 5.763 0 01.535 1.649 12.995 12.995 0 01.174 1.887c.003.283.003.588.003.89.008.375.008.732.008 1.092v20.929c0 .363 0 .718-.008 1.075 0 .325 0 .623-.004.93a12.731 12.731 0 01-.17 1.853 5.739 5.739 0 01-.54 1.67 5.48 5.48 0 01-1.016 1.386 5.413 5.413 0 01-1.4 1.022 5.862 5.862 0 01-1.668.55 12.542 12.542 0 01-1.869.163c-.293.007-.6.011-.897.011l-1.084.002z"/><g data-name="&lt;Group&gt;" fill="#fff"><g data-name="&lt;Group&gt;"><path data-name="&lt;Path&gt;" d="M24.769 20.3a4.949 4.949 0 012.356-4.151 5.066 5.066 0 00-3.99-2.158c-1.68-.176-3.308 1.005-4.164 1.005-.872 0-2.19-.988-3.608-.958a5.315 5.315 0 00-4.473 2.728c-1.934 3.348-.491 8.269 1.361 10.976.927 1.325 2.01 2.805 3.428 2.753 1.387-.058 1.905-.885 3.58-.885 1.658 0 2.144.885 3.59.852 1.489-.025 2.426-1.332 3.32-2.67a10.962 10.962 0 001.52-3.092 4.782 4.782 0 01-2.92-4.4zm-2.732-8.09a4.872 4.872 0 001.115-3.49 4.957 4.957 0 00-3.208 1.66 4.636 4.636 0 00-1.144 3.36 4.1 4.1 0 003.237-1.53z"/></g><path d="M42.302 27.14H37.57l-1.137 3.356h-2.005l4.484-12.418h2.083l4.483 12.418h-2.039zm-4.243-1.55h3.752l-1.85-5.446h-.051zm17.101.38c0 2.813-1.506 4.62-3.779 4.62a3.07 3.07 0 01-2.848-1.583h-.043v4.484h-1.86V21.442h1.8v1.506h.033a3.212 3.212 0 012.883-1.6c2.298 0 3.813 1.816 3.813 4.622zm-1.91 0c0-1.833-.948-3.038-2.393-3.038-1.42 0-2.375 1.23-2.375 3.038 0 1.824.955 3.046 2.375 3.046 1.445 0 2.393-1.197 2.393-3.046zm11.875 0c0 2.813-1.506 4.62-3.779 4.62a3.07 3.07 0 01-2.848-1.583h-.043v4.484h-1.859V21.442h1.799v1.506h.034a3.212 3.212 0 012.883-1.6c2.298 0 3.813 1.816 3.813 4.622zm-1.91 0c0-1.833-.948-3.038-2.393-3.038-1.42 0-2.375 1.23-2.375 3.038 0 1.824.955 3.046 2.375 3.046 1.445 0 2.392-1.197 2.392-3.046zm8.495 1.066c.138 1.232 1.334 2.04 2.97 2.04 1.566 0 2.693-.808 2.693-1.919 0-.964-.68-1.54-2.29-1.936l-1.609-.388c-2.28-.55-3.339-1.617-3.339-3.348 0-2.142 1.867-3.614 4.519-3.614 2.624 0 4.423 1.472 4.483 3.614h-1.876c-.112-1.239-1.136-1.987-2.634-1.987s-2.521.757-2.521 1.858c0 .878.654 1.395 2.255 1.79l1.368.336c2.548.603 3.606 1.626 3.606 3.443 0 2.323-1.85 3.778-4.793 3.778-2.754 0-4.614-1.42-4.734-3.667zM83.346 19.3v2.142h1.722v1.472h-1.722v4.991c0 .776.345 1.137 1.102 1.137a5.808 5.808 0 00.611-.043v1.463a5.104 5.104 0 01-1.032.086c-1.833 0-2.548-.689-2.548-2.445v-5.189h-1.316v-1.472h1.316V19.3zm2.719 6.67c0-2.849 1.678-4.639 4.294-4.639 2.625 0 4.295 1.79 4.295 4.639 0 2.856-1.661 4.638-4.295 4.638-2.633 0-4.294-1.782-4.294-4.638zm6.695 0c0-1.954-.895-3.108-2.401-3.108s-2.4 1.162-2.4 3.108c0 1.962.894 3.106 2.4 3.106s2.401-1.144 2.401-3.106zm3.426-4.528h1.773v1.541h.043a2.16 2.16 0 012.177-1.635 2.866 2.866 0 01.637.069v1.738a2.598 2.598 0 00-.835-.112 1.873 1.873 0 00-1.937 2.083v5.37h-1.858zm13.198 6.395c-.25 1.643-1.85 2.771-3.898 2.771-2.634 0-4.269-1.764-4.269-4.595 0-2.84 1.644-4.682 4.19-4.682 2.506 0 4.08 1.72 4.08 4.466v.637h-6.394v.112a2.358 2.358 0 002.436 2.564 2.048 2.048 0 002.09-1.273zm-6.282-2.702h4.526a2.177 2.177 0 00-2.22-2.298 2.292 2.292 0 00-2.306 2.298z"/></g><path d="M37.826 8.731a2.64 2.64 0 012.808 2.965c0 1.906-1.03 3.002-2.808 3.002h-2.155V8.73zm-1.228 5.123h1.125a1.876 1.876 0 001.967-2.146 1.881 1.881 0 00-1.967-2.134h-1.125zm5.082-1.41a2.133 2.133 0 114.248 0 2.134 2.134 0 11-4.247 0zm3.334 0c0-.976-.439-1.547-1.208-1.547-.773 0-1.207.571-1.207 1.547 0 .984.434 1.55 1.207 1.55.77 0 1.208-.57 1.208-1.55zm6.559 2.254h-.922l-.93-3.317h-.07l-.927 3.317h-.913l-1.242-4.503h.902l.806 3.436h.067l.926-3.436h.852l.926 3.436h.07l.803-3.436h.889zm2.281-4.503h.855v.715h.066a1.348 1.348 0 011.344-.802 1.465 1.465 0 011.559 1.675v2.915h-.889v-2.692c0-.724-.314-1.084-.972-1.084a1.033 1.033 0 00-1.075 1.141v2.635h-.888zm5.24-1.758h.888v6.26h-.888zm2.124 4.007a2.133 2.133 0 114.247 0 2.134 2.134 0 11-4.247 0zm3.333 0c0-.976-.439-1.547-1.208-1.547-.773 0-1.207.571-1.207 1.547 0 .984.434 1.55 1.207 1.55.77 0 1.208-.57 1.208-1.55zm1.849.98c0-.81.604-1.278 1.676-1.344l1.22-.07v-.389c0-.475-.315-.744-.922-.744-.497 0-.84.182-.939.5h-.86c.09-.773.818-1.27 1.84-1.27 1.128 0 1.765.563 1.765 1.514v3.077h-.855v-.633h-.07a1.515 1.515 0 01-1.353.707 1.36 1.36 0 01-1.501-1.348zm2.895-.384v-.377l-1.1.07c-.62.042-.9.253-.9.65 0 .405.351.64.834.64a1.062 1.062 0 001.166-.983zm2.053-.596c0-1.423.732-2.324 1.87-2.324a1.484 1.484 0 011.38.79h.067V8.437h.888v6.26h-.851v-.71h-.07a1.563 1.563 0 01-1.415.785c-1.145 0-1.869-.901-1.869-2.328zm.918 0c0 .955.45 1.53 1.203 1.53.75 0 1.212-.583 1.212-1.526 0-.938-.468-1.53-1.212-1.53-.748 0-1.203.58-1.203 1.526zm6.964 0a2.133 2.133 0 114.247 0 2.134 2.134 0 11-4.247 0zm3.333 0c0-.976-.438-1.547-1.208-1.547-.772 0-1.207.571-1.207 1.547 0 .984.435 1.55 1.207 1.55.77 0 1.208-.57 1.208-1.55zm2.107-2.249h.855v.715h.066a1.348 1.348 0 011.344-.802 1.465 1.465 0 011.559 1.675v2.915h-.889v-2.692c0-.724-.314-1.084-.972-1.084a1.033 1.033 0 00-1.075 1.141v2.635h-.889zm8.845-1.121v1.141h.976v.749h-.976v2.315c0 .472.194.679.637.679a2.967 2.967 0 00.339-.021v.74a2.916 2.916 0 01-.484.046c-.988 0-1.381-.348-1.381-1.216v-2.543h-.715v-.749h.715V9.074zm2.19-.637h.88v2.481h.07a1.386 1.386 0 011.374-.806 1.483 1.483 0 011.55 1.679v2.907h-.889V12.01c0-.72-.335-1.084-.963-1.084a1.052 1.052 0 00-1.134 1.142v2.63h-.888zm9.056 5.045a1.828 1.828 0 01-1.95 1.303 2.045 2.045 0 01-2.081-2.325 2.077 2.077 0 012.076-2.352c1.253 0 2.009.856 2.009 2.27v.31h-3.18v.05a1.19 1.19 0 001.2 1.29 1.08 1.08 0 001.07-.546zm-3.126-1.451h2.275a1.086 1.086 0 00-1.109-1.167 1.152 1.152 0 00-1.166 1.167z" fill="#fff" data-name="&lt;Group&gt;"/></svg>
						<span class="screen-reader-text">Get the iOS Weather app</span>
					</a>
				</div>
										<div class="app-link--google-play app-link">
					<a href="https://play.google.com/store/apps/details?id=com.wdtn.android.weather&#038;hl=en_US">
						<svg xmlns="http://www.w3.org/2000/svg" aria-hidden="true" width="155" height="60"><defs><linearGradient id="google-play-badge--a" x1="31.8" y1="183.29" x2="15.02" y2="166.51" gradientTransform="matrix(1 0 0 -1 0 202)" gradientUnits="userSpaceOnUse"><stop offset="0" stop-color="#00a0ff"/><stop offset=".01" stop-color="#00a1ff"/><stop offset=".26" stop-color="#00beff"/><stop offset=".51" stop-color="#00d2ff"/><stop offset=".76" stop-color="#00dfff"/><stop offset="1" stop-color="#00e3ff"/></linearGradient><linearGradient id="google-play-badge--b" x1="43.83" y1="172" x2="19.64" y2="172" gradientTransform="matrix(1 0 0 -1 0 202)" gradientUnits="userSpaceOnUse"><stop offset="0" stop-color="#ffe000"/><stop offset=".41" stop-color="#ffbd00"/><stop offset=".78" stop-color="orange"/><stop offset="1" stop-color="#ff9c00"/></linearGradient><linearGradient id="google-play-badge--c" x1="34.83" y1="169.7" x2="12.07" y2="146.95" gradientTransform="matrix(1 0 0 -1 0 202)" gradientUnits="userSpaceOnUse"><stop offset="0" stop-color="#ff3a44"/><stop offset="1" stop-color="#c31162"/></linearGradient><linearGradient id="google-play-badge--d" x1="17.3" y1="191.82" x2="27.46" y2="181.66" gradientTransform="matrix(1 0 0 -1 0 202)" gradientUnits="userSpaceOnUse"><stop offset="0" stop-color="#32a071"/><stop offset=".07" stop-color="#2da771"/><stop offset=".48" stop-color="#15cf74"/><stop offset=".8" stop-color="#06e775"/><stop offset="1" stop-color="#00f076"/></linearGradient></defs><path fill="none" d="M0 0h155v60H0z"/><rect x="10" y="10" width="135" height="40" rx="5" ry="5"/><path d="M140 10.8a4.2 4.2 0 014.2 4.2v30a4.2 4.2 0 01-4.2 4.2H15a4.2 4.2 0 01-4.2-4.2V15a4.2 4.2 0 014.2-4.2h125m0-.8H15a5 5 0 00-5 5v30a5 5 0 005 5h125a5 5 0 005-5V15a5 5 0 00-5-5z" fill="#a6a6a6"/><path d="M57.42 20.24a2.71 2.71 0 01-.75 2 2.91 2.91 0 01-2.2.89 3.15 3.15 0 01-2.21-5.37 3 3 0 012.21-.9 3.1 3.1 0 011.23.25 2.47 2.47 0 01.94.67l-.53.53a2 2 0 00-1.64-.71 2.32 2.32 0 00-2.33 2.4 2.36 2.36 0 004 1.73 1.89 1.89 0 00.5-1.22h-2.17v-.72h2.91a2.54 2.54 0 01.04.45zm4.58-2.5h-2.7v1.9h2.46v.72H59.3v1.9H62V23h-3.5v-6H62zM65.28 23h-.77v-5.26h-1.68V17H67v.74h-1.72zm4.66 0v-6h.77v6zm4.19 0h-.77v-5.26h-1.68V17h4.12v.74h-1.67zm9.48-.78a3.12 3.12 0 01-4.4 0 3.24 3.24 0 010-4.45 3.1 3.1 0 014.4 0 3.23 3.23 0 010 4.45zm-3.83-.5a2.31 2.31 0 003.26 0 2.56 2.56 0 000-3.44 2.31 2.31 0 00-3.26 0 2.56 2.56 0 000 3.44zm5.8 1.28v-6h.94l2.92 4.67V17h.77v6h-.8l-3.05-4.89V23z" fill="#fff" stroke="#fff" stroke-miterlimit="10" stroke-width=".2"/><path d="M78.14 31.75A4.25 4.25 0 1082.41 36a4.19 4.19 0 00-4.27-4.25zm0 6.83a2.58 2.58 0 112.4-2.58 2.46 2.46 0 01-2.4 2.58zm-9.31-6.83A4.25 4.25 0 1073.09 36a4.19 4.19 0 00-4.27-4.25zm0 6.83A2.58 2.58 0 1171.22 36a2.46 2.46 0 01-2.4 2.58zm-11.09-5.52v1.8h4.32a3.77 3.77 0 01-1 2.27 4.42 4.42 0 01-3.33 1.32 4.8 4.8 0 010-9.6A4.6 4.6 0 0161 30.14l1.27-1.27A6.29 6.29 0 0057.74 27a6.61 6.61 0 100 13.21 6 6 0 004.61-1.85 6 6 0 001.56-4.22 5.87 5.87 0 00-.1-1.13zm45.31 1.4a4 4 0 00-3.64-2.71 4 4 0 00-4 4.25 4.16 4.16 0 004.22 4.25 4.23 4.23 0 003.54-1.88l-1.45-1a2.43 2.43 0 01-2.09 1.18 2.16 2.16 0 01-2.06-1.29l5.69-2.35zm-5.8 1.42a2.33 2.33 0 012.22-2.48 1.65 1.65 0 011.58.9zM92.63 40h1.87V27.5h-1.87zm-3.06-7.3h-.07a3 3 0 00-2.24-1 4.26 4.26 0 000 8.51 2.9 2.9 0 002.24-1h.06v.61c0 1.63-.87 2.5-2.27 2.5a2.35 2.35 0 01-2.14-1.51l-1.63.68A4.05 4.05 0 0087.29 44c2.19 0 4-1.29 4-4.43V32h-1.72zm-2.14 5.88a2.59 2.59 0 010-5.16A2.4 2.4 0 0189.7 36a2.38 2.38 0 01-2.28 2.58zm24.38-11.08h-4.47V40h1.87v-4.74h2.61a3.89 3.89 0 100-7.76zm0 6h-2.61v-4.26h2.65a2.14 2.14 0 110 4.29zm11.53-1.8a3.5 3.5 0 00-3.33 1.91l1.66.69a1.77 1.77 0 011.7-.92 1.8 1.8 0 012 1.61v.13a4.13 4.13 0 00-1.95-.48c-1.79 0-3.6 1-3.6 2.81a2.89 2.89 0 003.1 2.75 2.63 2.63 0 002.4-1.2h.06v1h1.8v-4.81c0-2.19-1.66-3.46-3.79-3.46zm-.23 6.85c-.61 0-1.46-.31-1.46-1.06 0-1 1.06-1.33 2-1.33a3.32 3.32 0 011.7.42 2.26 2.26 0 01-2.19 2zM133.74 32l-2.14 5.42h-.06L129.32 32h-2l3.33 7.58-1.9 4.21h1.95L135.82 32zm-16.81 8h1.87V27.5h-1.87z" fill="#fff"/><path d="M20.44 17.54a2 2 0 00-.46 1.4v22.12a2 2 0 00.46 1.4l.07.07L32.9 30.15v-.29L20.51 17.47z" fill="url(#google-play-badge--a)"/><path d="M37 34.28l-4.1-4.13v-.29l4.1-4.14.09.05L42 28.56c1.4.79 1.4 2.09 0 2.89l-4.89 2.78z" fill="url(#google-play-badge--b)"/><path d="M37.12 34.22L32.9 30 20.44 42.46a1.63 1.63 0 002.08.06l14.61-8.3" fill="url(#google-play-badge--c)"/><path d="M37.12 25.78l-14.61-8.3a1.63 1.63 0 00-2.08.06L32.9 30z" fill="url(#google-play-badge--d)"/><path d="M37 34.13l-14.49 8.25a1.67 1.67 0 01-2 0l-.07.07.07.07a1.66 1.66 0 002 0l14.61-8.3z" style="isolation:isolate" opacity=".2"/><path d="M20.44 42.32a2 2 0 01-.46-1.4v.15a2 2 0 00.46 1.4l.07-.07zM42 31.3l-5 2.83.09.09L42 31.44A1.75 1.75 0 0043 30a1.86 1.86 0 01-1 1.3z" style="isolation:isolate" opacity=".12"/><path d="M22.51 17.62L42 28.7a1.86 1.86 0 011 1.3 1.75 1.75 0 00-1-1.44L22.51 17.48c-1.4-.79-2.54-.13-2.54 1.47v.15c.03-1.61 1.15-2.27 2.54-1.48z" style="isolation:isolate" fill="#fff" opacity=".25"/></svg>
						<span class="screen-reader-text">Get the Android Weather app from Google Play</span>
					</a>
				</div>
					</div>
	</div>
	
		
<div class="site-footer__primary-nav">
	<div class="menu-footer-primary-container"><ul id="menu-footer-primary" class="menu"><li id="menu-item-165448" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-165448"><a href="https://www.wdtn.com/news/local-news/">Miami Valley News</a></li>
<li id="menu-item-165450" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-165450"><a href="https://www.wdtn.com/weather/">Weather in the Miami Valley</a></li>
<li id="menu-item-165449" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-165449"><a href="https://www.wdtn.com/sports/">Sports</a></li>
<li id="menu-item-165446" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-165446"><a href="https://www.wdtn.com/video/">Video Center</a></li>
<li id="menu-item-430433" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-430433"><a href="http://newsnationnow.com/">NewsNation Now</a></li>
<li id="menu-item-165447" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-165447"><a href="https://www.wdtn.com/live/">Watch Live Shows</a></li>
</ul></div></div>

<div class="site-footer__secondary-nav">
	<div class="menu-footer-secondary-container"><ul id="menu-footer-secondary" class="menu"><li id="menu-item-171" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-171"><a href="https://www.wdtn.com/privacy-policy#advertising">About Our Ads</a></li>
<li id="menu-item-172" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-172"><a href="https://media.wdtn.com/nxsglobal/global/theme/NexstarCCCertification.pdf">Nexstar CC Certification</a></li>
<li id="menu-item-174" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-174"><a href="https://publicfiles.fcc.gov/tv-profile/wdtn">WDTN FCC Public File</a></li>
<li id="menu-item-616687" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-616687"><a href="https://publicfiles.fcc.gov/tv-profile/wbdt">WBDT FCC Public File</a></li>
<li id="menu-item-175" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-175"><a href="https://www.wdtn.com/wp-content/uploads/sites/45/2021/06/WDTN-TV-2020-2021-EEO-Public-File-Report.pdf">WDTN EEO Report</a></li>
<li id="menu-item-176" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-176"><a href="https://www.wdtn.com/contact-us/">Contact Us</a></li>
</ul></div></div>

		
<div class="site-footer__network-nav site-footer__secondary-nav">
	<div class="menu">
		<ul>
							
											<li class="network-footer-privacy-policy">
							<a
								href="https://www.nexstar.tv/privacy-policy/"
								target="_blank"
							>
								Privacy Policy							</a>
						</li>
					
											
											<li class="network-footer-terms-of-use">
							<a
								href="https://www.nexstar.tv/terms-of-use/"
								target="_blank"
							>
								Terms Of Use							</a>
						</li>
					
											
											<li class="network-footer-covers">
							<a
								href="https://www.covers.com/"
								target="_blank"
							>
								Covers							</a>
						</li>
					
											
											<li class="network-footer-best-reviews">
							<a
								href="https://bestreviews.com/"
								target="_blank"
							>
								Best Reviews							</a>
						</li>
					
											
											<li>
							<a href="#" data-component="NexstarCCPA">Do Not Sell My Personal Information</a>						</li>
					
											
											<li class="network-footer-fcc-applications">
							<a
								href="https://www.nexstar.tv/fcc-applications/"
								target="_blank"
							>
								FCC Applications							</a>
						</li>
					
											
											<li class="network-footer-public-file-assistance-contact">
							<a
								href="https://www.wdtn.com/contact-us"
								target=""
							>
								Public File Assistance Contact							</a>
						</li>
					
											
																		<li class="network-footer-onesignal-desktop">
								<div class="onesignal-customlink-container"></div>							</li>
											
									</ul>
	</div>
</div>


		<div class="site-footer__network-branding">
											<a href="https://www.nexstar.tv" title="Go to Nexstar.tv">
					<img src="https://www.wdtn.com/wp-content/themes/nexstar/client/src/images/footer/nexstar-logo-white-nmg.png" srcset="https://www.wdtn.com/wp-content/themes/nexstar/client/src/images/footer/nexstar-logo-white-nmg.png?w=100 100w" sizes="50px" loading="lazy" alt="Nexstar Logo">
				</a>
					</div>

					<div class="site-footer__copyright">
				© 1998 - 2021 Nexstar Media Inc. | All Rights Reserved.			</div>
			</div>
</footer>
	</div><!-- #page -->

	
<script type='text/javascript'>
(function() {
	var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});

	_sf_async_config.sections = "U.S. and World";
	_sf_async_config.authors = "Bobby Oler and Joe Donlon";
	function loadChartbeat() {
			var e = document.createElement('script');
			var n = document.getElementsByTagName('script')[0];
			e.type = 'text/javascript';
			e.async = true;
			e.src = '//static.chartbeat.com/js/chartbeat.js';
			n.parentNode.insertBefore(e, n);
	}
	loadChartbeat();
})();
</script>

	
	
<!-- Nielsen -->
<script>
	// Static Queue Snippet

		!function(t,n){t[n]=t[n]||{nlsQ:function(e,o,c,r,s,i){return s=t.document,r=s.createElement("script"),r.async=1,r.src=("http:"===t.location.protocol?"http:":"https:")+"//cdn-gl.imrworldwide.com/conf/"+e+".js#name="+o+"&ns="+n,i=s.getElementsByTagName("script")[0],i.parentNode.insertBefore(r,i),t[n][o]=t[n][o]||{g:c||{},ggPM:function(e,c,r,s,i){(t[n][o].q=t[n][o].q||[]).push([e,c,r,s,i])}},t[n][o]}}}(window,"NOLBUNDLE");
	
	// SDK Initialization
	var nSdkInstance = NOLBUNDLE.nlsQ("P3707235C-604B-4B94-ACDA-72C0801ED957","nlsnInstance", {nol_sdkDebug: 0});

	// Content Metadata
	var nielsenMetadata = {
		type: 'static',
		assetid: 921356,
		section: "u-s-world",
		segA: '',
		segB: '',
		segC: '',
	};

	// Event 'staticstart' call.
	nSdkInstance.ggPM("staticstart", nielsenMetadata);
</script>

	
<!-- LiveRamp ATS -->
<script>
var atsScript = document.createElement('script');
atsScript.onload = function() {
	window.ats.start({
		"placementID": "1262",
		"storageType": "localStorage",
		"detectionType": "scrapeAndUrl",
		"cssSelectors": [
			"input[type=text]",
			"input[type=email]"
		],
		"logging": "error",
		"urlParameter": "email"
	});
};
atsScript.src = 'https://ats.rlcdn.com/ats.js';
document.body.appendChild(atsScript);
</script>

	
<!-- Optimera -->
<script id="optimera-ops" src="https://d15kdpgjg3unno.cloudfront.net/oPS.js?cid=67" data-cid="67"></script>

	<aside class="ad-unit ad-unit--adhesion pre-render">
		<div class="ad-unit__content pre-render">
			<div class="close-btn-container--mobile">
				&#x2715;
			</div>
			<div class="close-btn-container">
				<div class="close-btn" aria-label="Close Viewport Adhesion Ad">&times; Close Ad</div>
			</div>
			  <div   id="acm-ad-tag-adhesion-adhesion"   data-slot='{"pos":"adhesion","is_companion":true,"is_oop":false,"refresh_on_resize":true,"size":[320,50],"sizes":[[[1280,0],[[728,90]]],[[1024,0],[[728,90]]],[[768,0],[[728,90]]],[[480,0],[[320,50]]],[[0,0],[[320,50]]]],"amp_multi_size":"320x50","lazyload":false,"wx_targeting":[],"module_refreshable":false,"fold":"atf"}'   data-unit='{"tag":"adhesion","tag_id":"adhesion","dfp_id":"5678","tag_name":"lin.wdtn","ad_disabled":"0","facebook_only":""}'   data-targeting='{"pos":"adhesion","fold":"atf","category":"u_s_and_world","kw":"facebook-has-data-showing-instagram-leaves-some-users-depressed"}'   data-path='/5678/lin.wdtn/news/u_s__and_world'  ></div>  <script>  (function () {   try {    var event = new CustomEvent(     "nsDfpSlotRendered",     {      detail: {       id: 'acm-ad-tag-adhesion-adhesion'      }     }    );     window.dispatchEvent(event);   } catch (err) {}  })();  </script>  		</div>
	</aside>

			<div
			id="adobe-primetime-bypass-container"
			data-react-component="AdobePrimetimeBypass"
			data-logoAlt="U.S. and World"
			data-logoUrl="https://www.wdtn.com/wp-content/uploads/sites/45/2021/07/cropped-WDTN-Dot-Com.png"
		></div>
	
	<div id="aria-dialog-overlay"></div>
	<div id="tve-provider-selection-modal"></div>

	<script type="text/javascript" class="teads" src="//a.teads.tv/page/134439/tag" async="true"></script>

	<script class="wp-asset-manager ns-ad-handler-js" type="text/javascript">!function(e){var t={};function n(o){if(t[o])return t[o].exports;var r=t[o]={i:o,l:!1,exports:{}};return e[o].call(r.exports,r,r.exports,n),r.l=!0,r.exports}n.m=e,n.c=t,n.d=function(e,t,o){n.o(e,t)||Object.defineProperty(e,t,{enumerable:!0,get:o})},n.r=function(e){"undefined"!=typeof Symbol&&Symbol.toStringTag&&Object.defineProperty(e,Symbol.toStringTag,{value:"Module"}),Object.defineProperty(e,"__esModule",{value:!0})},n.t=function(e,t){if(1&t&&(e=n(e)),8&t)return e;if(4&t&&"object"==typeof e&&e&&e.__esModule)return e;var o=Object.create(null);if(n.r(o),Object.defineProperty(o,"default",{enumerable:!0,value:e}),2&t&&"string"!=typeof e)for(var r in e)n.d(o,r,function(t){return e[t]}.bind(null,r));return o},n.n=function(e){var t=e&&e.__esModule?function(){return e.default}:function(){return e};return n.d(t,"a",t),t},n.o=function(e,t){return Object.prototype.hasOwnProperty.call(e,t)},n.p="/wp-content/themes/nexstar/client/build/",n(n.s=98)}({25:function(e,t,n){"use strict";t.a=function(){window.googletag=window.googletag||{},window.googletag.cmd=googletag.cmd||[]}},98:function(e,t,n){e.exports=n(99)},99:function(e,t,n){"use strict";n.r(t);var o=n(25);Object(o.a)(),googletag.cmd.push((function(){var e=function(e,t,n){var o;try{o=e.slot[t].apply(e.slot,n)}catch(e){o="[unknown]"}return o};googletag.pubads().addEventListener("slotRenderEnded",(function(t){if(t.slot){var n=t.slot,o=t.isEmpty,r=t.size,i=n.getSlotElementId(),a="AD SLOT RENDERED {\n  containerId: ".concat(i,",\n  isEmpty: ").concat(o,",\n  size: ").concat(r,",\n  adUnitPath: ").concat(e(t,"getAdUnitPath"),",\n  position: ").concat(e(t,"getTargeting",["pos"]),",\n}");if(window.setTimeout((function(){console.info(a)}),10),i.startsWith("acm-ad-tag-adhesion")&&!o){var c=document.getElementById(i).parentNode;c.classList.remove("pre-render"),c.parentNode.classList.remove("pre-render"),c.querySelector(".close-btn-container").addEventListener("click",(function(e){e.preventDefault(),c.parentNode.remove()}),!1)}if(i.startsWith("acm-ad-tag-adhesion-adhesion")&&!o){var d=document.getElementById(i).parentNode,u=document.querySelector(".close-btn-container--mobile");u&&u.addEventListener("click",(function(){d.parentNode.remove()}),!1)}if(i.startsWith("acm-ad-tag-oop")&&!o&&document.body.classList.add("has-loaded-super-billboard-ad"),i&&!o&&r&&"function"==typeof document.getElementById(i).closest){var s=document.getElementById(i).closest(".ad-unit");if(s){var l=s.querySelector(".ad-unit__content > div[id^=acm]");if(l){var f=r[0],g=void 0===f?null:f,p=r[1],m=void 0===p?null:p;g&&m&&(l.setAttribute("width",g),l.setAttribute("height",m))}s.classList.add("ad-unit--is-rendered")}}}}))}))}});
//# sourceMappingURL=ad-handler.bundle.min.js.map</script><script src='https://www.wdtn.com/wp-content/plugins/hurrytimer/assets/js/cookie.min.js?ver=3.14.1' id='hurryt-cookie-js'></script>
<script src='https://www.wdtn.com/wp-content/plugins/hurrytimer/assets/js/jquery.countdown.min.js?ver=2.2.0' id='hurryt-countdown-js'></script>
<script id='hurrytimer-js-extra'>
var hurrytimer_ajax_object = {"ajax_url":"https:\/\/www.wdtn.com\/wp-admin\/admin-ajax.php","ajax_nonce":"51f357d8e6","disable_actions":"","actionsOptions":{"none":1,"hide":2,"redirect":3,"stockStatus":4,"hideAddToCartButton":5,"displayMessage":6,"expire_coupon":7},"restartOptions":{"none":1,"immediately":2,"afterReload":3},"COOKIEPATH":"\/","COOKIE_DOMAIN":"","redirect_no_back":"1"};
</script>
<script src='https://www.wdtn.com/wp-content/plugins/hurrytimer/assets/js/hurrytimer.js?ver=2.8.3' id='hurrytimer-js'></script>
<script id='ns-common-js-js-extra'>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</script>
<script src='https://www.wdtn.com/wp-content/themes/nexstar/client/build/js/common.chunk.min.js?ver=0ec1e434c1788478d8b3' id='ns-common-js-js'></script>
<script id='wp-api-request-js-extra'>
var wpApiSettings = {"root":"https:\/\/www.wdtn.com\/wp-json\/","nonce":"4992baad5a","versionString":"wp\/v2\/"};
</script>
<script src='https://www.wdtn.com/wp-includes/js/api-request.min.js?ver=5.7.3' id='wp-api-request-js'></script>
<script src='https://www.wdtn.com/wp-content/themes/nexstar/client/build/js/global.bundle.min.js?ver=330dcb4386cccd0a7447' id='ns-global-js-js'></script>
<script src='https://www.wdtn.com/wp-content/themes/nexstar/client/build/js/article.bundle.min.js?ver=30fd1923c54a6d093dd1' id='ns-article-js-js'></script>
<script src='https://www.wdtn.com/wp-content/themes/nexstar/client/build/js/weatherIcons.bundle.min.js?ver=6e69413fa249da91f003' id='ns-weather-icons-js-js'></script>
<script async src='https://s7.addthis.com/js/300/addthis_widget.js?ver=1.0.0#pubid=ra-5b7190c0239b8829' id='ns-addthis-js-js'></script>
<script id='ns-addthis-js-js-after'>
var addthis_config=addthis_config||{};addthis_config.data_track_addressbar=false;addthis_config.data_track_clickback=false;
var addthis_share = window.addthis_share || {"url":"https:\/\/www.wdtn.com\/news\/u-s-world\/facebook-has-data-showing-instagram-leaves-some-users-depressed\/"}
</script>
<script src='https://www.wdtn.com/wp-content/themes/nexstar/client/build/js/video-playlist.bundle.min.js?ver=ff8fc845f6f0598361d1' id='ns-video-playlist-js-js'></script>
<script src='https://www.wdtn.com/wp-content/themes/nexstar/client/build/js/weather.bundle.min.js?ver=3785ed50f0fb6ab33d92' id='ns-weather-js-js'></script>
<script src='https://www.wdtn.com/wp-includes/js/wp-embed.min.js?ver=5.7.3' id='wp-embed-js'></script>
<script src='https://stats.wp.com/e-202137.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:9.8.1',blog:'162794496',post:'921356',tz:'-4',srv:'www.wdtn.com'} ]);
	_stq.push([ 'clickTrackerInit', '162794496', '921356' ]);
</script>

</body>
</html>
